<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

    <title>El Observador Mexico &#8211; Periodismo diferente para inteligente!</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Observador Mexico &raquo; Feed" href="https://elobservadormexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Observador Mexico &raquo; RSS de los comentarios" href="https://elobservadormexico.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elobservadormexico.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css'  href='https://elobservadormexico.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://elobservadormexico.com/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://elobservadormexico.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='https://elobservadormexico.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elobservadormexico.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fbjk-style-css'  href='https://elobservadormexico.com/wp-content/plugins/fb-live-video-autoembed/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://elobservadormexico.com/wp-content/plugins/short-code/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css'  href='https://elobservadormexico.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<style id='woohoo-default-inline-css' type='text/css'>
div.topbar div.top-left-area div.breaking-news-items div.breaking-cont{max-width: 800px;}
</style>
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='https://elobservadormexico.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css'  href='https://elobservadormexico.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/elobservadormexico.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"082925a336"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/elobservadormexico.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"082925a336"};
var bd_script = {"post_id":"5","ajaxurl":"https:\/\/elobservadormexico.com\/wp-admin\/admin-ajax.php"};
var bd = "{\"nonce\":\"082925a336\",\"ajaxurl\":\"https:\\\/\\\/elobservadormexico.com\\\/wp-admin\\\/admin-ajax.php\",\"is_singular\":true,\"bd_lazyload\":true,\"mobile_topmenu\":true,\"sticky_sidebar\":true,\"all_lightbox\":false,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/elobservadormexico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://elobservadormexico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elobservadormexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elobservadormexico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://elobservadormexico.com/" />
<link rel='shortlink' href='https://elobservadormexico.com/' />
<link rel="alternate" type="application/json+oembed" href="https://elobservadormexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felobservadormexico.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elobservadormexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felobservadormexico.com%2F&#038;format=xml" />
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/elobservadormexico.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/elobservadormexico.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://elobservadormexico.com/wp-content/uploads/2017/06/favicon2.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://elobservadormexico.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"082925a336"};
var userLike = {"ajaxurl":"https://elobservadormexico.com/wp-admin/admin-ajax.php" , "nonce":"082925a336"};
/* ]]> */
var bdaia_theme_uri = 'https://elobservadormexico.com/wp-content/themes/woohoo';
</script>
<style type="text/css">
body {}.single .bdaia-site-content .bdaia-post-content, .single .bdaia-site-content .bdaia-post-content p, .page .bdaia-site-content .bdaia-post-content, .page .bdaia-site-content .bdaia-post-content p{font-size : 16px; }
.single .bdaia-site-content .bdaia-post-content blockquote, .single .bdaia-site-content .bdaia-post-content blockquote p, .page .bdaia-site-content .bdaia-post-content blockquote, .page .bdaia-site-content .bdaia-post-content blockquote p{font-size : 24px; line-height : 32px; font-weight: bold; }
body.tag.tag-world .bd-main .bdaia-block-wrap {padding-top: 0 !important;}

input.wpcf7-form-control.wpcf7-text {width: 100%; max-width: 100%;}

body.archive.category .bdaia-blocks.bdaia-block6 {margin-top: -30px; }
</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://elobservadormexico.com/wp-content/themes/woohoo/js/html5.js"></script>
<script src="https://elobservadormexico.com/wp-content/themes/woohoo/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://elobservadormexico.com/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://elobservadormexico.com/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://elobservadormexico.com/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
	    <script type="text/javascript">
        var doc = document.documentElement;
        doc.setAttribute('data-useragent', navigator.userAgent);
    </script>
</head>
<body class="home page-template-default page page-id-5  ct-comments ">

<div class="page-outer bdaia-header-default bdaia-lazyload  sticky-nav-on  bdaia-sidebar-right ">
	<div class="bg-cover"></div>
			<aside id="bd-MobileSiderbar">

							<div class="search-mobile">
					<form role="search" method="get" class="search-form" action="https://elobservadormexico.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</div>
			
			<div id="mobile-menu"></div>

							<div class="widget-social-links bdaia-social-io-colored">
					<div class="sl-widget-inner">
						<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/El.Observador.Mexico" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/El_Observador_M" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-google-plus" title="Google+" href="https://plus.google.com/+elobservadormexico" target="_blank"><span class="bdaia-io bdaia-io-google-plus"></span></a>
<a class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/ElObservadorMexico" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="/feed" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
</div>					</div>
				</div>
			
		</aside>
	
	<div id="page">
		<div class="inner-wrapper">
			<div id="warp" class="clearfix  bdaia-sidebar-right ">
				
<div class="header-wrapper">

			<div class="bdayh-click-open">
			<div class="bd-ClickOpen bd-ClickAOpen">
				<span></span>
			</div>
		</div>
	
	
	<div class="cfix"></div>
	<div class="topbar" >
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> junio 25, 2017</span>
				<div class="top-area-custom">No te pierdas En Resumen en Vivo de Lunes a Viernes a las 8:00 P.M</div>			</div>

			
			<div class="top-right-area">
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/El.Observador.Mexico" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/El_Observador_M" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-google-plus" title="Google+" href="https://plus.google.com/+elobservadormexico" target="_blank"><span class="bdaia-io bdaia-io-google-plus"></span></a>
<a class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/ElObservadorMexico" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="/feed" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="cfix"></div>

	
	
			<header class="header-container">
			<div class="bd-container">
				
    <div class="logo" style=" margin-top:15px !important;">
        <h1 class="site-title">                                <a href="https://elobservadormexico.com/" rel="home" title="El Observador Mexico">
                <img src="https://elobservadormexico.com/wp-content/uploads/2017/05/eom-4.png" alt="El Observador Mexico" />
            </a>
                	    </h1>    </div><!-- End Logo -->
				
	<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><img width="728" height="90" src='https://elobservadormexico.com/wp-content/uploads/2017/04/amanece-en-sonora.jpg' alt='' title='amanece-en-sonora' /></div></div>
			</div>
		</header>
	
	
<div class="cfix"></div>
<nav id="navigation" class="">
	<div class="navigation-wrapper">
		<div class="bd-container">
			<div class="primary-menu">
															<a class="nav-logo" title="El Observador Mexico" href="https://elobservadormexico.com/">
							<img src="https://elobservadormexico.com/wp-content/uploads/2017/05/woohoo-logo-observador-peque.png" width="195" height="48" alt="El Observador Mexico" />
						</a>
																	<ul id="menu-primary">
					<li id="menu-item-1723" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://elobservadormexico.com/category/nogales/">  <span class="menu-label" style="" >Nogales</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-1723-14" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/' rel='bookmark' title='CFE, MEGACABLE Y MECÁNICOS, LOS MÁS DEMANDADOS EN PROFECO'><span class='mm-img' title='CFE, MEGACABLE Y MECÁNICOS, LOS MÁS DEMANDADOS EN PROFECO' style='background-image: url( https://elobservadormexico.com/wp-content/uploads/2017/06/profeco-230617-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/' title='CFE, MEGACABLE Y MECÁNICOS, LOS MÁS DEMANDADOS EN PROFECO'>CFE, MEGACABLE Y MECÁNICOS, LOS MÁS DEMANDADOS EN PROFECO</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://elobservadormexico.com/nogales/lopez-obrador-estara-en-sonora-el-08-de-julio/' rel='bookmark' title='LÓPEZ OBRADOR ESTARÁ EN SONORA EL 08 DE JULIO'><span class='mm-img' title='LÓPEZ OBRADOR ESTARÁ EN SONORA EL 08 DE JULIO' style='background-image: url( https://elobservadormexico.com/wp-content/uploads/2017/06/alejandro-230617-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://elobservadormexico.com/nogales/lopez-obrador-estara-en-sonora-el-08-de-julio/' title='LÓPEZ OBRADOR ESTARÁ EN SONORA EL 08 DE JULIO'>LÓPEZ OBRADOR ESTARÁ EN SONORA EL 08 DE JULIO</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://elobservadormexico.com/nogales/empiezan-a-llegar-a-nogales-los-primeros-bochos/' rel='bookmark' title='EMPIEZAN A LLEGAR A NOGALES LOS PRIMEROS BOCHOS'><span class='mm-img' title='EMPIEZAN A LLEGAR A NOGALES LOS PRIMEROS BOCHOS' style='background-image: url( https://elobservadormexico.com/wp-content/uploads/2017/06/vochos-230617-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://elobservadormexico.com/nogales/empiezan-a-llegar-a-nogales-los-primeros-bochos/' title='EMPIEZAN A LLEGAR A NOGALES LOS PRIMEROS BOCHOS'>EMPIEZAN A LLEGAR A NOGALES LOS PRIMEROS BOCHOS</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://elobservadormexico.com/nogales/baja-hoy-el-dolar-a-la-barrera-de-los-17-50-en-las-casas-de-cambio/' rel='bookmark' title='BAJA HOY EL DÓLAR A LA BARRERA DE LOS 17.50 EN LAS CASAS DE CAMBIO'><span class='mm-img' title='BAJA HOY EL DÓLAR A LA BARRERA DE LOS 17.50 EN LAS CASAS DE CAMBIO' style='background-image: url( https://elobservadormexico.com/wp-content/uploads/2017/06/cambio-230617-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://elobservadormexico.com/nogales/baja-hoy-el-dolar-a-la-barrera-de-los-17-50-en-las-casas-de-cambio/' title='BAJA HOY EL DÓLAR A LA BARRERA DE LOS 17.50 EN LAS CASAS DE CAMBIO'>BAJA HOY EL DÓLAR A LA BARRERA DE LOS 17.50 EN LAS CASAS DE CAMBIO</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://elobservadormexico.com/nogales/preside-alcalde-la-graduacion-de-la-secundaria-general-2/' rel='bookmark' title='PRESIDE ALCALDE LA GRADUACIÓN DE LA SECUNDARIA GENERAL #2'><span class='mm-img' title='PRESIDE ALCALDE LA GRADUACIÓN DE LA SECUNDARIA GENERAL #2' style='background-image: url( https://elobservadormexico.com/wp-content/uploads/2017/06/graduacioin-230617-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://elobservadormexico.com/nogales/preside-alcalde-la-graduacion-de-la-secundaria-general-2/' title='PRESIDE ALCALDE LA GRADUACIÓN DE LA SECUNDARIA GENERAL #2'>PRESIDE ALCALDE LA GRADUACIÓN DE LA SECUNDARIA GENERAL #2</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-1729" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://elobservadormexico.com/category/hermosillo/">  <span class="menu-label" style="" >Hermosillo</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-1725" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://elobservadormexico.com/category/estatal/">  <span class="menu-label" style="" >Estatal</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-1722" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://elobservadormexico.com/category/nacional/">  <span class="menu-label" style="" >Nacional</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-1724" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://elobservadormexico.com/category/internacional/">  <span class="menu-label" style="" >Internacional</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-1727" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://elobservadormexico.com/category/deportes/">  <span class="menu-label" style="" >Deportes</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-1726" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://elobservadormexico.com/category/espectaculos/">  <span class="menu-label" style="" >Espectaculos</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-1728" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://elobservadormexico.com/category/tecnologia/">  <span class="menu-label" style="" >Tecnologia</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-1732" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >Mas Secciones</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-1731" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://elobservadormexico.com/category/ciencia/">  <span class="menu-label" style="" >Ciencia</span></a>
<li id="menu-item-1730" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://elobservadormexico.com/category/salud/">  <span class="menu-label" style="" >Salud</span></a>
</ul>  

<div class="mega-menu-content">
</div>				</ul>
			</div>

            <div class="nav-right-area">
							<span class="bdaia-alert-new-posts">
					<span class="n">15</span>
					<span class="t">
						<small>Nuevas</small>
						<small>Notas</small>
					</span>
				</span>
			
							<div class="bdaia-nav-search">
					<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
					<div class="bdaia-ns-wrap">
						<div class="bdaia-ns-content">
							<div class="bdaia-ns-inner">
								<form method="get" id="searchform" action="https://elobservadormexico.com/">
									<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
									<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
								</form>
							</div>
						</div>
					</div>
				</div>
			
			
			
							<a href="https://elobservadormexico.com/?randpost=1" class="bdaia-random-post ttip" title="Nota aleatoria"><span class="bdaia-io bdaia-io-newspaper"></span></a>
			
            </div>

							<div class="cfix"></div>
				<div class="bdaia-alert-new-posts-content">
					<div class="bdaia-alert-new-posts-inner">
						<div class="bdaia-anp-inner">
							<ul>
															<li>
									<a href="https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">CFE, MEGACABLE Y MECÁNICOS, LOS MÁS DEMANDADOS EN PROFECO</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/nogales/lopez-obrador-estara-en-sonora-el-08-de-julio/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">LÓPEZ OBRADOR ESTARÁ EN SONORA EL 08 DE JULIO</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/nogales/empiezan-a-llegar-a-nogales-los-primeros-bochos/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">EMPIEZAN A LLEGAR A NOGALES LOS PRIMEROS BOCHOS</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/nogales/baja-hoy-el-dolar-a-la-barrera-de-los-17-50-en-las-casas-de-cambio/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">BAJA HOY EL DÓLAR A LA BARRERA DE LOS 17.50 EN LAS CASAS DE CAMBIO</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/hermosillo/hermosillo-ciudad-piloto-en-mexico-para-mapear-ondas-de-calor/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">HERMOSILLO, CIUDAD PILOTO EN MÉXICO PARA MAPEAR ONDAS DE CALOR</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/hermosillo/lo-detienen-por-amenazar-con-machete-a-policias-de-hermosillo/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">LO DETIENEN POR AMENAZAR CON MACHETE A POLICÍAS DE HERMOSILLO</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/estatal/anuncian-la-construccion-del-nuevo-hospital-general-del-estado-de-sonora/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">ANUNCIAN LA CONSTRUCCIÓN DEL NUEVO HOSPITAL GENERAL DEL ESTADO DE SONORA</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/internacional/detienen-a-5-alumnos-por-hackear-el-correo-de-los-profesores-para-robar-examenes/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">DETIENEN A 5 ALUMNOS POR ‘HACKEAR’ EL CORREO DE LOS PROFESORES PARA ROBAR EXÁMENES</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/internacional/lo-detenen-por-extraer-del-mar-un-anfora-de-1-800-anos/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">LO DETENEN POR EXTRAER DEL MAR UN ÁNFORA DE 1.800 AÑOS</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/internacional/dos-anos-de-carcel-por-pedir-justicia-para-su-hija-que-murio-atropellada/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">DOS AÑOS DE CARCEL POR PEDIR JUSTICIA PARA SU HIJA QUE MURIO ATROPELLADA</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/cultura/extrana-secta-rusa-obligaba-a-sus-seguidores-a-renunciar-a-sus-genitales/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">EXTRAÑA SECTA RUSA OBLIGABA A SUS SEGUIDORES A RENUNCIAR A SUS GENITALES</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/internacional/abogado-de-violador-serial-pide-le-rebajen-la-pena-por-cruel-e-inhumana/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">ABOGADO DE VIOLADOR SERIAL PIDE LE REBAJEN LA PENA POR &#8220;CRUEL E INHUMANA&#8221;</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/nacional/adultos-que-dependen-de-sus-padres-los-que-mas-fingen-secuestro/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">ADULTOS QUE DEPENDEN DE SUS PADRES, LOS QUE MÁS FINGEN SECUESTRO</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/nacional/lo-condenan-a-102-anos-por-violar-y-grabar-3-ninos/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">LO CONDENAN A 102 AÑOS POR VIOLAR Y GRABAR 3 NIÑOS</span>
									</a>
								</li>
																							<li>
									<a href="https://elobservadormexico.com/cultura/descubren-el-autentico-significado-de-las-lineas-de-nazca/">
										<span class="ti"><span class="bdayh-date">junio 23, 2017</span></span>
										<span class="tit">DESCUBREN EL AUTÉNTICO SIGNIFICADO DE LAS LÍNEAS DE NAZCA</span>
									</a>
								</li>
																													</ul>
						</div>
						<div class="cfix"></div>
					</div>
				</div>
			
			<div class="cfix"></div>
		</div>
	</div>
</nav>
<div class="cfix"></div>

</div>




<div id="bdaia-breaking-news" class="breaking-news-items">
	<div class="bd-container">
		<div class="breaking-news-items-inner">
			 <span class="breaking-title" style="background: #56B85A !important;"><span class="bdaia-io bdaia-io-newspaper"></span><span class="txt">Recientes</span></span>			<div class="breaking-cont">
				<ul class="webticker">
											<li>
							<h4>
								<a href="https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/" rel="bookmark">
									<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
									CFE, MEGACABLE Y MECÁNICOS, LOS MÁS DEMANDADOS EN PROFECO								</a>
							</h4>
						</li>
												<li>
							<h4>
								<a href="https://elobservadormexico.com/nogales/lopez-obrador-estara-en-sonora-el-08-de-julio/" rel="bookmark">
									<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
									LÓPEZ OBRADOR ESTARÁ EN SONORA EL 08 DE JULIO								</a>
							</h4>
						</li>
												<li>
							<h4>
								<a href="https://elobservadormexico.com/nogales/empiezan-a-llegar-a-nogales-los-primeros-bochos/" rel="bookmark">
									<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
									EMPIEZAN A LLEGAR A NOGALES LOS PRIMEROS BOCHOS								</a>
							</h4>
						</li>
												<li>
							<h4>
								<a href="https://elobservadormexico.com/nogales/baja-hoy-el-dolar-a-la-barrera-de-los-17-50-en-las-casas-de-cambio/" rel="bookmark">
									<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
									BAJA HOY EL DÓLAR A LA BARRERA DE LOS 17.50 EN LAS CASAS DE CAMBIO								</a>
							</h4>
						</li>
												<li>
							<h4>
								<a href="https://elobservadormexico.com/hermosillo/hermosillo-ciudad-piloto-en-mexico-para-mapear-ondas-de-calor/" rel="bookmark">
									<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
									HERMOSILLO, CIUDAD PILOTO EN MÉXICO PARA MAPEAR ONDAS DE CALOR								</a>
							</h4>
						</li>
												<li>
							<h4>
								<a href="https://elobservadormexico.com/hermosillo/lo-detienen-por-amenazar-con-machete-a-policias-de-hermosillo/" rel="bookmark">
									<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
									LO DETIENEN POR AMENAZAR CON MACHETE A POLICÍAS DE HERMOSILLO								</a>
							</h4>
						</li>
												<li>
							<h4>
								<a href="https://elobservadormexico.com/estatal/anuncian-la-construccion-del-nuevo-hospital-general-del-estado-de-sonora/" rel="bookmark">
									<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
									ANUNCIAN LA CONSTRUCCIÓN DEL NUEVO HOSPITAL GENERAL DEL ESTADO DE SONORA								</a>
							</h4>
						</li>
												<li>
							<h4>
								<a href="https://elobservadormexico.com/internacional/detienen-a-5-alumnos-por-hackear-el-correo-de-los-profesores-para-robar-examenes/" rel="bookmark">
									<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
									DETIENEN A 5 ALUMNOS POR ‘HACKEAR’ EL CORREO DE LOS PROFESORES PARA ROBAR EXÁMENES								</a>
							</h4>
						</li>
												<li>
							<h4>
								<a href="https://elobservadormexico.com/internacional/lo-detenen-por-extraer-del-mar-un-anfora-de-1-800-anos/" rel="bookmark">
									<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
									LO DETENEN POR EXTRAER DEL MAR UN ÁNFORA DE 1.800 AÑOS								</a>
							</h4>
						</li>
												<li>
							<h4>
								<a href="https://elobservadormexico.com/internacional/dos-anos-de-carcel-por-pedir-justicia-para-su-hija-que-murio-atropellada/" rel="bookmark">
									<span style="display: none" class="bdaia-io bdaia-io-chevron_right"></span>
									DOS AÑOS DE CARCEL POR PEDIR JUSTICIA PARA SU HIJA QUE MURIO ATROPELLADA								</a>
							</h4>
						</li>
										</ul>
			</div>
		</div>
	</div>
</div>
								

	
		<div class="bdaia-feature-posts bdaia-fp-s2">
			<div class="bd-container">
				<div class="bdaia-fp-content">
					<div class="bdaia-fp-container">
						<script>
						jQuery(document).ready(function () {
							jQuery( '.big-grids-uid1aOhsb' ).flexslider({
								animation       : "fade",
								slideshowSpeed  : 7000,
								animationSpeed  : 600,
								selector        : ".big-grids-single-slide",
								randomize       : false,
								pauseOnHover    : true,
								prevText        : "",
								nextText        : "",
								controlNav      : false
							});
						});
						</script>
						<div class="big-grids-container">
							<div class="big-grids big-grid1 big-grids-uid1aOhsb big-grids-disable-nav">
																	<div class="big-grids-single-slide">										
										<div class="big-grid big-grid-1 fea-1">
											<div class="big-grid-inner">
																								<a class="img" href="https://elobservadormexico.com/internacional/abogado-de-violador-serial-pide-le-rebajen-la-pena-por-cruel-e-inhumana/"  style="background-image:url(https://elobservadormexico.com/wp-content/uploads/2017/06/VIOLACION-230617-742x490.jpg);" ></a>
												<div class="featured-title">
													<div class="featured-cat">
														<a class="bd-cat-link bd-cat-13" href="https://elobservadormexico.com/category/internacional/">Internacional</a>
													</div>
													<h2 class="post-title"><a href="https://elobservadormexico.com/internacional/abogado-de-violador-serial-pide-le-rebajen-la-pena-por-cruel-e-inhumana/">ABOGADO DE VIOLADOR SERIAL PIDE LE REBAJEN LA PENA POR &#8220;CRUEL E INHUMANA&#8221;</a></h2>
																																								<span class="bdayh-date">junio 23, 2017</span>																									</div>
											</div>
										</div>
																																													
										<div class="big-grid big-grid-2 fea-2">
											<div class="big-grid-inner">
																								<a class="img" href="https://elobservadormexico.com/nacional/epn-advierte-que-actuara-contra-quienes-acusan-a-su-gobierno-de-espionaje-video/"  style="background-image:url(https://elobservadormexico.com/wp-content/uploads/2017/06/epn-230617-496x244.jpg);" ></a>
												<div class="featured-title">
													<div class="featured-cat">
														<a class="bd-cat-link bd-cat-12" href="https://elobservadormexico.com/category/nacional/">Nacional</a>
													</div>
													<h2 class="post-title"><a href="https://elobservadormexico.com/nacional/epn-advierte-que-actuara-contra-quienes-acusan-a-su-gobierno-de-espionaje-video/">EPN ADVIERTE QUE ACTUARÁ CONTRA QUIENES ACUSAN A SU GOBIERNO DE ESPIONAJE (VIDEO)</a></h2>
																																								<span class="bdayh-date">junio 23, 2017</span>																									</div>
											</div>
										</div>
																																													
										<div class="big-grid big-grid-3 fea-3">
											<div class="big-grid-inner">
																								<a class="img" href="https://elobservadormexico.com/internacional/mexico-el-segundo-pais-con-mas-muertes-despues-de-siria-segun-trump/"  style="background-image:url(https://elobservadormexico.com/wp-content/uploads/2017/06/trump-230617-496x244.jpg);" ></a>
												<div class="featured-title">
													<div class="featured-cat">
														<a class="bd-cat-link bd-cat-13" href="https://elobservadormexico.com/category/internacional/">Internacional</a>
													</div>
													<h2 class="post-title"><a href="https://elobservadormexico.com/internacional/mexico-el-segundo-pais-con-mas-muertes-despues-de-siria-segun-trump/">MÉXICO, EL SEGUNDO PAÍS CON MÁS MUERTES DESPUÉS DE SIRIA, SEGUN TRUMP</a></h2>
																																								<span class="bdayh-date">junio 23, 2017</span>																									</div>
											</div>
										</div>
									</div>																																</div>
						</div>
						<div class="cfix"></div>
					</div>
				</div>
			</div>
		</div><!-- .bdaia-feature-posts.bdaia-fp-s2 /-->

	
								
	<div class="cfix"></div>
	<div class="bd-container">
		<script>
			jQuery(document).ready(function() {
				jQuery('.bdaia-pcl8c6Y6q').imagesLoaded(function() {
					jQuery('.bdaia-pcl8c6Y6q').slick({
												touchMove      : false,
						speed          : 600,
						slide          : 'li',
						autoplay       : true,
						autoplaySpeed  : 7000,
						slidesToShow   : 4,
						slidesToScroll : 4,
						infinite       : false,
						arrows         : false,
						dots           : true,
						responsive     : [
							{ breakpoint : 1500, settings : { speed : 500, slide : 'li', slidesToShow : 4, slidesToScroll : 4 } },
							{ breakpoint : 1045, settings : { speed : 500, slide : 'li', slidesToShow : 3, slidesToScroll : 3 } },
							{ breakpoint : 990, settings : { speed : 500, slide : 'li', slidesToShow : 2, slidesToScroll : 2 } },
							{ breakpoint : 900,  settings : { speed : 500, slide : 'li', slidesToShow : 2, slidesToScroll : 2 } },
							{ breakpoint : 730,  settings : { speed : 500, slide : 'li', slidesToShow : 1, slidesToScroll : 1 } },
							{ breakpoint : 670,  settings : { speed : 500, slide : 'li', slidesToShow : 1, slidesToScroll : 1 } },
							{ breakpoint : 500,  settings : { speed : 500, slide : 'li', slidesToShow : 1, slidesToScroll : 1 } },
							{ breakpoint : 350,  settings : { speed : 500, slide : 'li', slidesToShow : 1, slidesToScroll : 1 } }
						]
					});
				});
			});
		</script>
		<ul class="bd-post-carousel unstyled bd-post-carousel-after bdaia-pcl8c6Y6q">
								<li class="bd-post-carousel-item">
						<article>
														<a class="img" href="https://elobservadormexico.com/internacional/dos-anos-de-carcel-por-pedir-justicia-para-su-hija-que-murio-atropellada/"  style="background-image:url(https://elobservadormexico.com/wp-content/uploads/2017/06/jessica-230617-309x330.jpg);" ></a>
							<div class="bd-meta-info-container">
								<div class="bd-meta-info-align">
									<div class="bd-meta">
										<div class="featured-cat">
											<a class="bd-cat-link bd-cat-13" href="https://elobservadormexico.com/category/internacional/">Internacional</a>
										</div>
										<h3><a href="https://elobservadormexico.com/internacional/dos-anos-de-carcel-por-pedir-justicia-para-su-hija-que-murio-atropellada/">DOS AÑOS DE CARCEL POR PEDIR JUSTICIA PARA SU HIJA QUE MURIO ATROPELLADA</a></h3>
									</div>

									<div class="bd-meta-info">
																															<span class="bdayh-date">junio 23, 2017</span>																			</div>
								</div>
							</div>
						</article>
					</li>
										<li class="bd-post-carousel-item">
						<article>
														<a class="img" href="https://elobservadormexico.com/cultura/extrana-secta-rusa-obligaba-a-sus-seguidores-a-renunciar-a-sus-genitales/"  style="background-image:url(https://elobservadormexico.com/wp-content/uploads/2017/06/SECTA-230617-309x330.jpg);" ></a>
							<div class="bd-meta-info-container">
								<div class="bd-meta-info-align">
									<div class="bd-meta">
										<div class="featured-cat">
											<a class="bd-cat-link bd-cat-22" href="https://elobservadormexico.com/category/cultura/">Cultura</a>
										</div>
										<h3><a href="https://elobservadormexico.com/cultura/extrana-secta-rusa-obligaba-a-sus-seguidores-a-renunciar-a-sus-genitales/">EXTRAÑA SECTA RUSA OBLIGABA A SUS SEGUIDORES A RENUNCIAR A SUS GENITALES</a></h3>
									</div>

									<div class="bd-meta-info">
																															<span class="bdayh-date">junio 23, 2017</span>																			</div>
								</div>
							</div>
						</article>
					</li>
										<li class="bd-post-carousel-item">
						<article>
														<a class="img" href="https://elobservadormexico.com/internacional/desde-hoy-las-farc-dejan-de-existir-presidente-de-colombia/"  style="background-image:url(https://elobservadormexico.com/wp-content/uploads/2017/06/farc-230617-309x330.jpg);" ></a>
							<div class="bd-meta-info-container">
								<div class="bd-meta-info-align">
									<div class="bd-meta">
										<div class="featured-cat">
											<a class="bd-cat-link bd-cat-13" href="https://elobservadormexico.com/category/internacional/">Internacional</a>
										</div>
										<h3><a href="https://elobservadormexico.com/internacional/desde-hoy-las-farc-dejan-de-existir-presidente-de-colombia/">DESDE HOY, LAS FARC DEJAN DE EXISTIR: PRESIDENTE DE COLOMBIA</a></h3>
									</div>

									<div class="bd-meta-info">
																															<span class="bdayh-date">junio 23, 2017</span>																			</div>
								</div>
							</div>
						</article>
					</li>
										<li class="bd-post-carousel-item">
						<article>
														<a class="img" href="https://elobservadormexico.com/nacional/denuncian-a-chofer-de-uber-de-abuso-sexual-en-edomex/"  style="background-image:url(https://elobservadormexico.com/wp-content/uploads/2017/06/uber-230617-309x330.jpg);" ></a>
							<div class="bd-meta-info-container">
								<div class="bd-meta-info-align">
									<div class="bd-meta">
										<div class="featured-cat">
											<a class="bd-cat-link bd-cat-12" href="https://elobservadormexico.com/category/nacional/">Nacional</a>
										</div>
										<h3><a href="https://elobservadormexico.com/nacional/denuncian-a-chofer-de-uber-de-abuso-sexual-en-edomex/">DENUNCIAN A CHOFER DE UBER POR ABUSO SEXUAL EN EDOMEX</a></h3>
									</div>

									<div class="bd-meta-info">
																															<span class="bdayh-date">junio 23, 2017</span>																			</div>
								</div>
							</div>
						</article>
					</li>
							</ul>
	</div>
																				<div class="bdMain">
	<div class="bdaia-home-container">
		<div class="bd-container">
			<div class="bd-main">
												<div class="cfix"></div>
								<div class="bdaia-block-e3 bdaia-block-e3-uiddMXGBCM"><div class="bdaia-ad-container"><img src="/wp-content/uploads/2017/05/promo-er.jpg" ></div></div>
																<div class="cfix"></div>
								<div class="bdaia-block-e3 bdaia-block-e3-uidhEgOPIQ" style=" margin-bottom:15px !important;"><div class="bdaia-ad-container">      <div id="fb-root"></div>
      <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));        

      var removebg = window.setInterval(function(){               
        var counter = 0;        
        jQuery(".fb-video iframe").each(function(i, obj){
          if(jQuery(this).css("visibility") == "visible")
          {
            jQuery(this).parent().parent().css("background-image","none");
            counter++;
          }
        });
        if(counter == jQuery(".fb-video iframe").length)
          clearInterval(removebg);
      }, 3000);

      
      </script>  
      
        
        <div class="fb-video" data-href="https://www.facebook.com/ElObservadorMexico/videos/1299231896861827/" 
             data-width="421" data-show-text="true" 
             data-allowfullscreen="true">
          <blockquote cite="https://www.facebook.com/ElObservadorMexico/videos/1299231896861827/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/ElObservadorMexico/videos/1299231896861827/">En Resumen En Vivo 23 de Junio del 2017

DALE LIKE A LA PAGINA!

COMENTA Y DA LIKE A ESTE VIDEO PARA QUE TE PUEDAS GANAR 2 BOLETOS PARA IR A NOGASPLASH!
SHOW DE HOY CORTESIA DE VETERINARIA DEL SOL!

+BCS Despenaliza exceso de legitima defensa
+Autobus Naranja contra Derechos Sexuales
+Eliminan proteccion a ozzo grizzly
+Gal Gadot NO cobro menos por Wonder Woman</a>            
          </blockquote>
        </div>      
        
        <div class="fb-video" data-href="https://www.facebook.com/ElObservadorMexico/videos/1299093070209043/" 
             data-width="421" data-show-text="true" 
             data-allowfullscreen="true">
          <blockquote cite="https://www.facebook.com/ElObservadorMexico/videos/1299093070209043/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/ElObservadorMexico/videos/1299093070209043/">En Resumen En Vivo 23 de Junio del 2017

DALE LIKE A LA PAGINA!

COMENTA Y DA LIKE A ESTE VIDEO PARA QUE TE PUEDAS GANAR 2 BOLETOS PARA IR A NOGASPLASH!
SHOW DE HOY CORTESIA DE VETERINARIA DEL SOL!

+BCS Despenaliza exceso de legitima defensa
+Funcionarios PANISTAS Acaparan AGUA
+Diputado Priista asegura no afecta perder proyecto focus
+Eliminan proteccion a ozzo grizzly
+Objeto del tamaño de marte orbita sistema solar
+Refrigerador descompuesto ocasiono incendio</a>            
          </blockquote>
        </div>      
        
        <div class="fb-video" data-href="https://www.facebook.com/ElObservadorMexico/videos/1297487490369601/" 
             data-width="421" data-show-text="true" 
             data-allowfullscreen="true">
          <blockquote cite="https://www.facebook.com/ElObservadorMexico/videos/1297487490369601/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/ElObservadorMexico/videos/1297487490369601/">En Resumen En Vivo 21 de Junio del 2017

DALE LIKE A LA PAGINA!

COMENTA Y DA LIKE A ESTE VIDEO PARA QUE TE PUEDAS GANAR 2 BOLETOS PARA IR A NOGASPLASH!
SHOW DE HOY CORTESIA DE CLINICA ENDOMEDICA!

+Dona a Morena y Recibe Contratos MILLONARIOS
+Transmision Simultanea Twitter, Facebook y Youtube
+Normalistas contra policias OTRA VEZ
+PVEM quiere LANA!!
+El Gobierno te espia</a>            
          </blockquote>
        </div>      
        
        <div class="fb-video" data-href="https://www.facebook.com/ElObservadorMexico/videos/1297119710406379/" 
             data-width="421" data-show-text="true" 
             data-allowfullscreen="true">
          <blockquote cite="https://www.facebook.com/ElObservadorMexico/videos/1297119710406379/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/ElObservadorMexico/videos/1297119710406379/">Video</a>            
          </blockquote>
        </div>      
            </div></div>
																<div class="cfix"></div>
								<div class="bdaia-block-e3 bdaia-block-e3-uiduvjVe04" style=" margin-bottom:15px !important;"><div class="bdaia-ad-container"><img src="/wp-content/uploads/2017/06/optica-economica-2016.jpg" ></div></div>
								
	<div class="cfix"></div>
			<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.bdaia-block-id-weWNOqXfMeJPX .carousel-nav .mo-next').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'weWNOqXfMeJPX', 'next' );
				});
				jQuery('.bdaia-block-id-weWNOqXfMeJPX .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'weWNOqXfMeJPX', 'prev' );
				});
			});
		</script>
	
	<div class="bdaia-block-wrap bdaia-block5 bdaia-block-id-weWNOqXfMeJPX bdaia-block-cat-id-27 bdaia-ajax-pagination-next_prev"  data-block_nu="b5" data-block_id="bdaia-block-id-weWNOqXfMeJPX" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="27" data-cat_uids="" data-offset="" data-max_nu="1" data-total_posts_num="3" >

		<style type="text/css">.bdaia-block-id-weWNOqXfMeJPX h4.block-title:before{background-color: #8974F1 !important;}.bdaia-block-id-weWNOqXfMeJPX h4.block-title a, .bdaia-block-id-weWNOqXfMeJPX h4.block-title span{color:#8974F1 !important;}</style><h4 class="block-title"><span>COLUMNAS</span></h4>		<div class="bdaia-row">
			<div class="bdaia-blocks bdaia-block3 bdaia-block5">
				<div class="bdaia-blocks-container">
					<div class="bd-block-row">
<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-27" href="https://elobservadormexico.com/category/columnas/">Columnas</a>
</div>
										<a href="https://elobservadormexico.com/columnas/comentadas-la-misma-gata/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/05/amlo-la-chingda-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="AMLO" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/columnas/comentadas-la-misma-gata/"><span>CO;MENTADAS &#8212; “ LA MISMA GATA”</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/gustavo/" title="">Gustavo Gomez-Pasco </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">mayo 30, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-27" href="https://elobservadormexico.com/category/columnas/">Columnas</a>
</div>
										<a href="https://elobservadormexico.com/columnas/comentadas-hasta-la-medula/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/04/javier-duarte-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/columnas/comentadas-hasta-la-medula/"><span>CO;MENTADAS &#8212; “Hasta la Médula”</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/gustavo/" title="">Gustavo Gomez-Pasco </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">abril 27, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-27" href="https://elobservadormexico.com/category/columnas/">Columnas</a>
</div>
										<a href="https://elobservadormexico.com/columnas/de-ocurrencias-reflexiones-y-sarcasmos-a-manera-de-homenaje/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/04/carlos-lohr-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/columnas/de-ocurrencias-reflexiones-y-sarcasmos-a-manera-de-homenaje/"><span>De Ocurrencias, reflexiones y sarcasmos &#8212; A manera de homenaje</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/isela/" title="">Isela Vzla S. </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">abril 27, 2017</span></div>
			        </footer>
	</article>
</div>
</div>
				</div>
			</div><!-- END Block5. -->
		</div><!-- END Bdaia Row5. -->

		<div class="bdayh-posts-load-wait">
			<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
		</div>

					<div class="carousel-nav">
				<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
				<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
			</div>
		
		
	</div>
	<!--/ END Block 05 /-->
									<div class="cfix"></div>
								<div class="bdaia-block-e3 bdaia-block-e3-uidPTwAuAa" style=" margin-bottom:15px !important;"><div class="bdaia-ad-container"><a href="http://endomedicadenogales.com/"><img src="/wp-content/uploads/2017/06/endomedica-2016-horizontal.jpg" alt="" /></a></div></div>
								
	<div class="cfix"></div>
			<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.bdaia-block-id-jI0cdVBP8SJky .carousel-nav .mo-next').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'jI0cdVBP8SJky', 'next' );
				});
				jQuery('.bdaia-block-id-jI0cdVBP8SJky .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'jI0cdVBP8SJky', 'prev' );
				});
			});
		</script>
	
	<div class="bdaia-block-wrap bdaia-block9 bdaia-block-id-jI0cdVBP8SJky bdaia-block-cat-id-14 bdaia-ajax-pagination-next_prev"  data-block_nu="b9" data-block_id="bdaia-block-id-jI0cdVBP8SJky" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="5" data-tag_slug="" data-cat_uid="14" data-cat_uids="" data-offset="" data-max_nu="32" data-total_posts_num="158" >

		<style type="text/css">.bdaia-block-id-jI0cdVBP8SJky h4.block-title:before{background-color: #E29C04 !important;}.bdaia-block-id-jI0cdVBP8SJky h4.block-title a, .bdaia-block-id-jI0cdVBP8SJky h4.block-title span{color:#E29C04 !important;} .bdaia-block-id-jI0cdVBP8SJky .bd-more-btn{background:#E29C04 !important;border:0 none !important;} .bdaia-block-id-jI0cdVBP8SJky .bd-more-btn a{color:#FFF !important;}</style><h4 class="block-title"><span>Nogales</span></h4>		<div class="bdaia-row">
			<div class="bdaia-blocks bdaia-block9">
				<div class="bdaia-blocks-container">
						<div class="bd-col-md-12 bdaiaFadeIn">
		<div class="block-article block-first-article">
			<article >
				<div class="block-article-img-container">
																	<div class="block-info-cat"><a class="bd-cat-link bd-cat-14" href="https://elobservadormexico.com/category/nogales/">Nogales</a>
</div>
						<a href="https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/profeco-230617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="Marco Antonio Guzmán Mendoza" /></a>
									</div>
				<div class="block-article-content-wrapper">
					<header>
						<h2 class="entry-title"><a href="https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/"><span>CFE, MEGACABLE Y MECÁNICOS, LOS MÁS DEMANDADOS EN PROFECO</span></a></h2>
					</header>
					<footer>
													<div class="bdaia-post-author-name">
								Por&nbsp;<a href="https://elobservadormexico.com/author/mario/" title="Entradas de Mario Madrigal" rel="author">Mario Madrigal</a>															</div>
							<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
							<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/#respond">0</a></div>							<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>1</div>											</footer>
					<p class="block-exb">Sin embargo es Megacable la que acumula más quejas por abusos contra los usuarios. Mario Madrigal González Nogales, Sonora.- La Comisión Federal de Electricidad (CFE), Megacable y los mecánicos, son l&#8230;</p>
					<div class="bd-more-btn"><a href="https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/">Leer<span class="bdaia-io bdaia-io-chevron_right"></span></a></div>
				</div>
			</article>
		</div>
	</div>
	<div class="bd-block-row bdaiaFadeIn">	<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/nogales/lopez-obrador-estara-en-sonora-el-08-de-julio/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/alejandro-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="LÓPEZ OBRADOR ESTARÁ EN SONORA EL 08 DE JULIO" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/nogales/lopez-obrador-estara-en-sonora-el-08-de-julio/"><span>LÓPEZ OBRADOR ESTARÁ EN SONORA EL 08 DE JULIO</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/nogales/lopez-obrador-estara-en-sonora-el-08-de-julio/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>7</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/nogales/empiezan-a-llegar-a-nogales-los-primeros-bochos/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/vochos-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="EMPIEZAN A LLEGAR A NOGALES LOS PRIMEROS BOCHOS" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/nogales/empiezan-a-llegar-a-nogales-los-primeros-bochos/"><span>EMPIEZAN A LLEGAR A NOGALES LOS PRIMEROS BOCHOS</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/nogales/empiezan-a-llegar-a-nogales-los-primeros-bochos/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>2</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/nogales/baja-hoy-el-dolar-a-la-barrera-de-los-17-50-en-las-casas-de-cambio/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/cambio-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="BAJA HOY EL DÓLAR A LA BARRERA DE LOS 17.50 EN LAS CASAS DE CAMBIO" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/nogales/baja-hoy-el-dolar-a-la-barrera-de-los-17-50-en-las-casas-de-cambio/"><span>BAJA HOY EL DÓLAR A LA BARRERA DE LOS 17.50 EN LAS CASAS DE CAMBIO</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/nogales/baja-hoy-el-dolar-a-la-barrera-de-los-17-50-en-las-casas-de-cambio/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>2</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/nogales/preside-alcalde-la-graduacion-de-la-secundaria-general-2/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/graduacioin-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="PRESIDE ALCALDE LA GRADUACIÓN DE LA SECUNDARIA GENERAL #2" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/nogales/preside-alcalde-la-graduacion-de-la-secundaria-general-2/"><span>PRESIDE ALCALDE LA GRADUACIÓN DE LA SECUNDARIA GENERAL #2</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/nogales/preside-alcalde-la-graduacion-de-la-secundaria-general-2/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>4</div>									</footer>
			</div>
		</article>
	</div>
	</div><!-- END9 -->
				</div>
			</div><!-- END Block9. -->
		</div><!-- END Row9. -->

		<div class="bdayh-posts-load-wait">
			<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
		</div>

					<div class="carousel-nav">
				<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
				<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
			</div>
		
		
	</div>
	<!--/ END Block 09 /-->
	
	<div class="cfix"></div>
	
	<div class="bdaia-block-wrap bdaia-block9 bdaia-block-id-dD8BgOy2N4z7h bdaia-block-cat-id-15 bdaia-ajax-pagination-"  data-block_nu="b9" data-block_id="bdaia-block-id-dD8BgOy2N4z7h" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="5" data-tag_slug="" data-cat_uid="15" data-cat_uids="" data-offset="" data-max_nu="16" data-total_posts_num="77" >

		<h4 class="block-title"><span>HERMOSILLO</span></h4>		<div class="bdaia-row">
			<div class="bdaia-blocks bdaia-block9">
				<div class="bdaia-blocks-container">
						<div class="bd-col-md-12 bdaiaFadeIn">
		<div class="block-article block-first-article">
			<article >
				<div class="block-article-img-container">
																	<div class="block-info-cat"><a class="bd-cat-link bd-cat-15" href="https://elobservadormexico.com/category/hermosillo/">Hermosillo</a>
</div>
						<a href="https://elobservadormexico.com/hermosillo/hermosillo-ciudad-piloto-en-mexico-para-mapear-ondas-de-calor/"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/hill-230617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="HERMOSILLO, CIUDAD PILOTO EN MÉXICO PARA MAPEAR ONDAS DE CALOR" /></a>
									</div>
				<div class="block-article-content-wrapper">
					<header>
						<h2 class="entry-title"><a href="https://elobservadormexico.com/hermosillo/hermosillo-ciudad-piloto-en-mexico-para-mapear-ondas-de-calor/"><span>HERMOSILLO, CIUDAD PILOTO EN MÉXICO PARA MAPEAR ONDAS DE CALOR</span></a></h2>
					</header>
					<footer>
													<div class="bdaia-post-author-name">
								Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>															</div>
							<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
							<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/hermosillo/hermosillo-ciudad-piloto-en-mexico-para-mapear-ondas-de-calor/#respond">0</a></div>							<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>2</div>											</footer>
					<p class="block-exb">Hermosillo, Sonora; Junio 22 de 2017.- Hermosillo fue seleccionada como la ciudad piloto en México, para que investigadores de la Universidad Estatal de Portland realicen un mapeo sobre cuáles son las&#8230;</p>
					<div class="bd-more-btn"><a href="https://elobservadormexico.com/hermosillo/hermosillo-ciudad-piloto-en-mexico-para-mapear-ondas-de-calor/">Leer<span class="bdaia-io bdaia-io-chevron_right"></span></a></div>
				</div>
			</article>
		</div>
	</div>
	<div class="bd-block-row bdaiaFadeIn">	<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/hermosillo/lo-detienen-por-amenazar-con-machete-a-policias-de-hermosillo/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/machetero-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="LO DETIENEN POR AMENAZAR CON MACHETE A POLICÍAS DE HERMOSILLO" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/hermosillo/lo-detienen-por-amenazar-con-machete-a-policias-de-hermosillo/"><span>LO DETIENEN POR AMENAZAR CON MACHETE A POLICÍAS DE HERMOSILLO</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/hermosillo/lo-detienen-por-amenazar-con-machete-a-policias-de-hermosillo/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>5</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/hermosillo/buscan-derribar-fuente-construida-en-administracion-de-javier-gandara/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/fuente-220617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="BUSCAN DERRIBAR FUENTE CONSTRUIDA EN ADMINISTRACIÓN DE JAVIER GÁNDARA" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/hermosillo/buscan-derribar-fuente-construida-en-administracion-de-javier-gandara/"><span>BUSCAN DERRIBAR FUENTE CONSTRUIDA EN ADMINISTRACIÓN DE JAVIER GÁNDARA</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 22, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/hermosillo/buscan-derribar-fuente-construida-en-administracion-de-javier-gandara/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>16</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/hermosillo/advierte-maloro-que-si-la-carpa-de-los-horrores-contiene-elementos-satanicos-no-se-presentara/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/carpa-220617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="ADVIERTE MALORO QUE SI &quot;LA CARPA DE LOS HORRORES&quot; CONTIENE ELEMENTOS SATÁNICOS, NO SE PRESENTARÁADVIERTE MALORO QUE SI &quot;LA CARPA DE LOS HORRORES&quot; CONTIENE ELEMENTOS SATÁNICOS, NO SE PRESENTARÁ" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/hermosillo/advierte-maloro-que-si-la-carpa-de-los-horrores-contiene-elementos-satanicos-no-se-presentara/"><span>ADVIERTE MALORO QUE SI &#8220;LA CARPA DE LOS HORRORES&#8221; CONTIENE ELEMENTOS SATÁNICOS, NO SE PRESENTARÁ</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 22, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/hermosillo/advierte-maloro-que-si-la-carpa-de-los-horrores-contiene-elementos-satanicos-no-se-presentara/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>8</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/hermosillo/formara-cofetur-a-embajadores-turisticos-infantiles/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/cofetur-220617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="FORMARÁ COFETUR A EMBAJADORES TURÍSTICOS INFANTILES" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/hermosillo/formara-cofetur-a-embajadores-turisticos-infantiles/"><span>FORMARÁ COFETUR A EMBAJADORES TURÍSTICOS INFANTILES</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 22, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/hermosillo/formara-cofetur-a-embajadores-turisticos-infantiles/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>8</div>									</footer>
			</div>
		</article>
	</div>
	</div><!-- END9 -->
				</div>
			</div><!-- END Block9. -->
		</div><!-- END Row9. -->

		<div class="bdayh-posts-load-wait">
			<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
		</div>

		
		
	</div>
	<!--/ END Block 09 /-->
	
	<div class="cfix"></div>
			<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.bdaia-block-id-bLYawledCo2J .carousel-nav .mo-next').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'bLYawledCo2J', 'next' );
				});
				jQuery('.bdaia-block-id-bLYawledCo2J .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'bLYawledCo2J', 'prev' );
				});
			});
		</script>
	
	<div class="bdaia-block-wrap bdaia-block8 bdaia-block-id-bLYawledCo2J bdaia-block-cat-id-11 bdaia-ajax-pagination-next_prev"  data-block_nu="b8" data-block_id="bdaia-block-id-bLYawledCo2J" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="5" data-tag_slug="" data-cat_uid="11" data-cat_uids="" data-offset="" data-max_nu="37" data-total_posts_num="184" >

		<style type="text/css">.bdaia-block-id-bLYawledCo2J h4.block-title:before{background-color: #FF3BC4 !important;}.bdaia-block-id-bLYawledCo2J h4.block-title a, .bdaia-block-id-bLYawledCo2J h4.block-title span{color: !important;} .bdaia-block-id-bLYawledCo2J .bd-more-btn{background:#FF3BC4 !important;border:0 none !important;} .bdaia-block-id-bLYawledCo2J .bd-more-btn a{color:#FFF !important;}</style><h4 class="block-title"><span>ESTATAL</span></h4>		<div class="bdaia-row">
			<div class="bdaia-blocks bdaia-block8">
				<div class="bdaia-blocks-container">
						<div class="bd-col-md-6 bdaiaFadeIn">
		<div class="block-article block-first-article">
			<article >
				<div class="block-article-img-container">
										<div class="block-info-cat"><a class="bd-cat-link bd-cat-11" href="https://elobservadormexico.com/category/estatal/">Estatal</a>
</div>
											<a href="https://elobservadormexico.com/estatal/anuncian-la-construccion-del-nuevo-hospital-general-del-estado-de-sonora/"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/ANUNCIO-230617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="ANUNCIAN LA CONSTRUCCIÓN DEL NUEVO HOSPITAL GENERAL DEL ESTADO DE SONORA" /></a>
									</div>
				<header>
					<h2 class="entry-title"><a href="https://elobservadormexico.com/estatal/anuncian-la-construccion-del-nuevo-hospital-general-del-estado-de-sonora/"><span>ANUNCIAN LA CONSTRUCCIÓN DEL NUEVO HOSPITAL GENERAL DEL ESTADO DE SONORA</span></a></h2>
				</header>
				<footer>
					
						<div class="bdaia-post-author-name">
							Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>													</div>
						<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/estatal/anuncian-la-construccion-del-nuevo-hospital-general-del-estado-de-sonora/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>6</div>									</footer>
				<div class="block-article-content-wrapper">
					<p class="block-exb">Hermosillo.- El secretario de Salud federal, José Narro Robles, anunció la construcción del nuevo Hospital General del Estado de Sonora. Indicó que los recursos serán financiados desde la Federación a&#8230;</p>
											<div style="display: none !important;" class="bd-more-btn"><a href="https://elobservadormexico.com/estatal/anuncian-la-construccion-del-nuevo-hospital-general-del-estado-de-sonora/">Leer<span class="bdaia-io bdaia-io-chevron_right"></span></a></div>
									</div>
			</article>
		</div>
	</div>
	<div class="bd-col-md-6 bdaiaFadeIn">	<div class="block-article block-other-article">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/estatal/toxica-el-agua-que-consume-la-gente-en-ocho-poblados-riberenos-de-sonora/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/agua-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="TÓXICA EL AGUA QUE CONSUME LA GENTE EN OCHO POBLADOS RIBEREÑOS DE SONORA" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/estatal/toxica-el-agua-que-consume-la-gente-en-ocho-poblados-riberenos-de-sonora/"><span>TÓXICA EL AGUA QUE CONSUME LA GENTE EN OCHO POBLADOS RIBEREÑOS DE SONORA</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/estatal/toxica-el-agua-que-consume-la-gente-en-ocho-poblados-riberenos-de-sonora/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>2</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/estatal/asume-miguel-pompa-presidencia-del-consejo-estatal-de-archivos/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/POMPA-220617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="ASUME MIGUEL POMPA PRESIDENCIA DEL CONSEJO ESTATAL DE ARCHIVOS" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/estatal/asume-miguel-pompa-presidencia-del-consejo-estatal-de-archivos/"><span>ASUME MIGUEL POMPA PRESIDENCIA DEL CONSEJO ESTATAL DE ARCHIVOS</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 22, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/estatal/asume-miguel-pompa-presidencia-del-consejo-estatal-de-archivos/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>1</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/estatal/captan-momento-en-que-balean-a-agricultor-del-valle-del-yaqui-video/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/agricultor-220617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="CAPTAN MOMENTO EN QUE BALEAN A AGRICULTOR DEL VALLE DEL YAQUI" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/estatal/captan-momento-en-que-balean-a-agricultor-del-valle-del-yaqui-video/"><span>CAPTAN MOMENTO EN QUE BALEAN A AGRICULTOR DEL VALLE DEL YAQUI (VIDEO)</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 22, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/estatal/captan-momento-en-que-balean-a-agricultor-del-valle-del-yaqui-video/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>2</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/estatal/5-de-los-9-partidos-politicos-en-sonora-responden-cunato-ganan-sus-dirigentes/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/PARTIDOS-220617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="5 DE LOS 9 PARTIDOS POLÍTICOS EN SONORA RESPONDEN CUNATO GANAN SUS DIRIGENTES" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="entry-title"><a href="https://elobservadormexico.com/estatal/5-de-los-9-partidos-politicos-en-sonora-responden-cunato-ganan-sus-dirigentes/"><span>5 DE LOS 9 PARTIDOS POLÍTICOS EN SONORA RESPONDEN CUANTO GANAN SUS DIRIGENTES</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 22, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/estatal/5-de-los-9-partidos-politicos-en-sonora-responden-cunato-ganan-sus-dirigentes/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>8</div>									</footer>
			</div>
		</article>
	</div>
	</div><!-- END8 -->
				</div>
			</div><!-- END Block8. -->
		</div><!-- END Row8. -->

		<div class="bdayh-posts-load-wait">
			<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
		</div>

					<div class="carousel-nav">
				<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
				<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
			</div>
		
		
	</div>
	<!--/ END Block 08 /-->
	
	<div class="cfix"></div>
			<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery(document).on("click", "#bdaia-more-BW84JkXmAubwhn1" , function(event) { event.preventDefault();
					woohoo_blocks_ajax_js( 'BW84JkXmAubwhn1', '' );
				});
			});
		</script>
	
	<div class="bdaia-block-wrap bdaia-block11 bdaia-block-id-BW84JkXmAubwhn1 bdaia-block-cat-id-12 bdaia-ajax-pagination-load_more"  data-block_nu="b11" data-block_id="bdaia-block-id-BW84JkXmAubwhn1" data-paged="1" data-sort_order="popular" data-ajax_pagination="load_more" data-num_posts="6" data-tag_slug="" data-cat_uid="12" data-cat_uids="" data-offset="" data-max_nu="28" data-total_posts_num="165" >

		<style type="text/css">.bdaia-block-id-BW84JkXmAubwhn1 h4.block-title:before{background-color: #45ACE4 !important;}.bdaia-block-id-BW84JkXmAubwhn1 h4.block-title a, .bdaia-block-id-BW84JkXmAubwhn1 h4.block-title span{color:#45ACE4 !important;}</style><h4 class="block-title"><span>NACIONAL</span></h4>		<div class="bdaia-row">
			<div class="bdaia-blocks bdaia-block11">
				<div class="bdaia-blocks-container">
						<div class="bd-col-md-6">
		<div class="block-article block-first-article">
			<article >
				<div class="block-article-img-container">
										<a href="https://elobservadormexico.com/nacional/hackean-cuenta-del-iepc-de-chiapas-da-like-a-cuentas-porno-gay/" class="bdaia-text-gradient"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/05/iepc-090517-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="HACKEAN CUENTA DEL IEPC DE CHIAPAS; DA LIKE A CUENTAS PORNO GAY" /></a>
					<div class="block-article-content-wrapper">
						<header>
							<h2 class="entry-title"><a href="https://elobservadormexico.com/nacional/hackean-cuenta-del-iepc-de-chiapas-da-like-a-cuentas-porno-gay/"><span>HACKEAN CUENTA DEL IEPC DE CHIAPAS; DA LIKE A CUENTAS PORNO GAY</span></a></h2>
						</header>
						<footer>
															<div class="bdaia-post-author-name">
									Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>																	</div>
								<div class="bdaia-post-date"><span class="bdayh-date">mayo 9, 2017</span></div>
													</footer>
					</div>
				</div>
			</article>
		</div>
	</div>
	<div class="bd-col-md-6">
		<div class="block-article block-first-article">
			<article >
				<div class="block-article-img-container">
										<a href="https://elobservadormexico.com/nacional/se-le-contamina-tatuaje-con-una-bacteria-carnivora-por-meterse-al-mar-y-muere/" class="bdaia-text-gradient"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/05/tatoo1-310517-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="SE LE CONTAMINA TATUAJE CON UNA BACTERIA CARNÍVORA POR METERSE AL MAR Y MUERE" /></a>
					<div class="block-article-content-wrapper">
						<header>
							<h2 class="entry-title"><a href="https://elobservadormexico.com/nacional/se-le-contamina-tatuaje-con-una-bacteria-carnivora-por-meterse-al-mar-y-muere/"><span>SE LE CONTAMINA TATUAJE CON UNA BACTERIA CARNÍVORA POR METERSE AL MAR Y MUERE</span></a></h2>
						</header>
						<footer>
															<div class="bdaia-post-author-name">
									Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>																	</div>
								<div class="bdaia-post-date"><span class="bdayh-date">mayo 31, 2017</span></div>
													</footer>
					</div>
				</div>
			</article>
		</div>
	</div>
	<div class="bd-block-row">	<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/nacional/nuevo-leon-ampara-por-ley-matar-en-defensa-propia/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/05/nl-300517-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="Escena de un asesinato en Monterrey." /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="name entry-title"><a href="https://elobservadormexico.com/nacional/nuevo-leon-ampara-por-ley-matar-en-defensa-propia/"><span>NUEVO LEÓN AMPARA POR LEY MATAR EN DEFENSA PROPIA</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">mayo 30, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/nacional/nuevo-leon-ampara-por-ley-matar-en-defensa-propia/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>80</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/nacional/tras-perder-la-custodia-mujer-envenena-a-sus-3-hijos-al-abuelo-y-se-suicida/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/envenenamiento1-80617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="TRAS PERDER LA CUSTODIA, MUJER ENVENENA A SUS 3 HIJOS, AL ABUELO Y SE SUICIDA" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="name entry-title"><a href="https://elobservadormexico.com/nacional/tras-perder-la-custodia-mujer-envenena-a-sus-3-hijos-al-abuelo-y-se-suicida/"><span>TRAS PERDER LA CUSTODIA, MUJER ENVENENA A SUS 3 HIJOS, AL ABUELO Y SE SUICIDA</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 8, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/nacional/tras-perder-la-custodia-mujer-envenena-a-sus-3-hijos-al-abuelo-y-se-suicida/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>74</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/nacional/soldado-asesina-a-teniente-tras-discutir-en-un-operativo/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/soldado-10617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="SOLDADO ASESINA A TENIENTE TRAS DISCUTIR EN UN OPERATIVO" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="name entry-title"><a href="https://elobservadormexico.com/nacional/soldado-asesina-a-teniente-tras-discutir-en-un-operativo/"><span>SOLDADO ASESINA A TENIENTE TRAS DISCUTIR EN UN OPERATIVO</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 1, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/nacional/soldado-asesina-a-teniente-tras-discutir-en-un-operativo/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>63</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/nacional/alertan-por-reforma-que-permite-matar-en-legitima-defensa-en-nl/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/defensa-310517-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="ALERTAN POR REFORMA QUE PERMITE MATAR EN LEGÍTIMA DEFENSA EN NL" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="name entry-title"><a href="https://elobservadormexico.com/nacional/alertan-por-reforma-que-permite-matar-en-legitima-defensa-en-nl/"><span>ALERTAN POR REFORMA QUE PERMITE MATAR EN LEGÍTIMA DEFENSA EN NL</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 1, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/nacional/alertan-por-reforma-que-permite-matar-en-legitima-defensa-en-nl/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>48</div>									</footer>
			</div>
		</article>
	</div>
	</div><!-- END11 -->
				</div>
			</div><!-- END Block11. -->
		</div><!-- END Row11. -->

		<div class="bdayh-posts-load-wait">
			<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
		</div>

		
					<div class="bdaia-load-more-news-btn" id="bdaia-more-BW84JkXmAubwhn1">
				Mostrar mas noticias<span class="bdaia-io bdaia-io-angle-down"></span>
			</div>
		
	</div>
	<!--/ END Block 11 /-->
	
	<div class="cfix"></div>
	
	<div class="bdaia-block-wrap bdaia-block11 bdaia-block-id-XqRgmbOnh6LRmwy bdaia-block-cat-id-13 bdaia-ajax-pagination-"  data-block_nu="b11" data-block_id="bdaia-block-id-XqRgmbOnh6LRmwy" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="4" data-tag_slug="" data-cat_uid="13" data-cat_uids="" data-offset="" data-max_nu="35" data-total_posts_num="139" >

		<h4 class="block-title"><span>INTERNACIONAL</span></h4>		<div class="bdaia-row">
			<div class="bdaia-blocks bdaia-block11">
				<div class="bdaia-blocks-container">
						<div class="bd-col-md-6">
		<div class="block-article block-first-article">
			<article >
				<div class="block-article-img-container">
										<a href="https://elobservadormexico.com/internacional/detienen-a-5-alumnos-por-hackear-el-correo-de-los-profesores-para-robar-examenes/" class="bdaia-text-gradient"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/alumnos-230617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="DETIENEN A 5 ALUMNOS POR ‘HACKEAR’ EL CORREO DE LOS PROFESORES PARA ROBAR EXÁMENES" /></a>
					<div class="block-article-content-wrapper">
						<header>
							<h2 class="entry-title"><a href="https://elobservadormexico.com/internacional/detienen-a-5-alumnos-por-hackear-el-correo-de-los-profesores-para-robar-examenes/"><span>DETIENEN A 5 ALUMNOS POR ‘HACKEAR’ EL CORREO DE LOS PROFESORES PARA ROBAR EXÁMENES</span></a></h2>
						</header>
						<footer>
															<div class="bdaia-post-author-name">
									Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>																	</div>
								<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
													</footer>
					</div>
				</div>
			</article>
		</div>
	</div>
	<div class="bd-col-md-6">
		<div class="block-article block-first-article">
			<article >
				<div class="block-article-img-container">
										<a href="https://elobservadormexico.com/internacional/lo-detenen-por-extraer-del-mar-un-anfora-de-1-800-anos/" class="bdaia-text-gradient"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/anfora-230617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="Imagen del ánfora de 1.800 años recuperada por la policía de Jávea." /></a>
					<div class="block-article-content-wrapper">
						<header>
							<h2 class="entry-title"><a href="https://elobservadormexico.com/internacional/lo-detenen-por-extraer-del-mar-un-anfora-de-1-800-anos/"><span>LO DETENEN POR EXTRAER DEL MAR UN ÁNFORA DE 1.800 AÑOS</span></a></h2>
						</header>
						<footer>
															<div class="bdaia-post-author-name">
									Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>																	</div>
								<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
													</footer>
					</div>
				</div>
			</article>
		</div>
	</div>
	<div class="bd-block-row">	<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/internacional/dos-anos-de-carcel-por-pedir-justicia-para-su-hija-que-murio-atropellada/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/jessica-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="Yésica Parra" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="name entry-title"><a href="https://elobservadormexico.com/internacional/dos-anos-de-carcel-por-pedir-justicia-para-su-hija-que-murio-atropellada/"><span>DOS AÑOS DE CARCEL POR PEDIR JUSTICIA PARA SU HIJA QUE MURIO ATROPELLADA</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/internacional/dos-anos-de-carcel-por-pedir-justicia-para-su-hija-que-murio-atropellada/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>8</div>									</footer>
			</div>
		</article>
	</div>
			<div class="block-article block-other-article bd-col-md-6">
		<article >
			<div class="block-article-img-container">
								<a href="https://elobservadormexico.com/internacional/abogado-de-violador-serial-pide-le-rebajen-la-pena-por-cruel-e-inhumana/"><img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/VIOLACION-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="ABOGADO DE VIOLADOR SERIAL PIDE LE REBAJEN LA PENA POR &quot;CRUEL E INHUMANA&quot;" /></a>
			</div>
			<div class="block-article-content-wrapper">
				<header>
					<h3 class="name entry-title"><a href="https://elobservadormexico.com/internacional/abogado-de-violador-serial-pide-le-rebajen-la-pena-por-cruel-e-inhumana/"><span>ABOGADO DE VIOLADOR SERIAL PIDE LE REBAJEN LA PENA POR &#8220;CRUEL E INHUMANA&#8221;</span></a></h3>
				</header>
				<footer>
											<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
						<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubble'></span><a href="https://elobservadormexico.com/internacional/abogado-de-violador-serial-pide-le-rebajen-la-pena-por-cruel-e-inhumana/#respond">0</a></div>						<div class="bdaia-post-view"><span class='bdaia-io bdaia-io-eye'></span>2</div>									</footer>
			</div>
		</article>
	</div>
	</div><!-- END11 -->
				</div>
			</div><!-- END Block11. -->
		</div><!-- END Row11. -->

		<div class="bdayh-posts-load-wait">
			<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
		</div>

		
		
	</div>
	<!--/ END Block 11 /-->
		<div class="cfix"></div>

	<div class="bdaia-block-wrap bdaia-blog bdaia-block-id-9kEERTg70bxfVih bdaia-block-cat-id-16"  data-block_nu="blog5" data-block_id="bdaia-block-id-9kEERTg70bxfVih" data-num_posts="4" data-tag_slug="" data-cat_uid="16" data-cat_uids="16" data-max_nu="20" data-total_posts_num="77" >

		<h4 class="block-title"><span>DEPORTES</span></h4>
		
			<div class="bdaia-row">
				<div class="bdaia-blocks bdaia-block6 bdaia-block7">
					<div class="bdaia-blocks-container">
						<div class="bd-block-row"><div class="block-article bd-col-md-6 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
						<a href="https://elobservadormexico.com/estatal/anuncian-campeonato-nacional-selectivo-master-de-raquetbol/"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/campeonato-1-190617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="ANUNCIAN CAMPEONATO NACIONAL SELECTIVO MÁSTER DE RAQUETBOL" /></a>
		</div>
		<div class="block-article-content-wrapper">
			<header>
				<div class="block-info-cat"><a class="bd-cat-link bd-cat-16" href="https://elobservadormexico.com/category/deportes/">Deportes</a>
</div>
				<h2 class="entry-title"><a href="https://elobservadormexico.com/estatal/anuncian-campeonato-nacional-selectivo-master-de-raquetbol/"><span>ANUNCIAN CAMPEONATO NACIONAL SELECTIVO MÁSTER DE RAQUETBOL</span></a></h2>
			</header>
            <footer>
				                    <div class="bdaia-post-author-name">
						Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                    </div>
                    <div class="bdaia-post-date"><span class="bdayh-date">junio 19, 2017</span></div>
				            </footer>
			<p class="block-exb">Será en Hermosillo del 22 al 25 de junio. Hermosillo, Sonora, junio 19 de 2017 (CODESON).- Alrededor de 150 participantes co&#8230;</p>
		</div>
	</article>
</div><div class="block-article bd-col-md-6 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
						<a href="https://elobservadormexico.com/deportes/pelea-mayweather-vs-mcgregor-podria-ser-transmitida-en-mexico/"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/pelea-160617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="PELEA MAYWEATHER VS. MCGREGOR PODRÍA SER TRANSMITIDA EN MÉXICO" /></a>
		</div>
		<div class="block-article-content-wrapper">
			<header>
				<div class="block-info-cat"><a class="bd-cat-link bd-cat-16" href="https://elobservadormexico.com/category/deportes/">Deportes</a>
</div>
				<h2 class="entry-title"><a href="https://elobservadormexico.com/deportes/pelea-mayweather-vs-mcgregor-podria-ser-transmitida-en-mexico/"><span>PELEA MAYWEATHER VS. MCGREGOR PODRÍA SER TRANSMITIDA EN MÉXICO</span></a></h2>
			</header>
            <footer>
				                    <div class="bdaia-post-author-name">
						Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                    </div>
                    <div class="bdaia-post-date"><span class="bdayh-date">junio 16, 2017</span></div>
				            </footer>
			<p class="block-exb">Televisoras ya se acercaron a preguntar por el precio que tendrán los derechos para poder llevar el pleito a la afición mexi&#8230;</p>
		</div>
	</article>
</div></div>
<div class="bd-block-row"><div class="block-article bd-col-md-6 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
						<a href="https://elobservadormexico.com/deportes/cinco-medallas-para-sonora-en-apertura-del-nacional-de-atletismo-de-primera-fuerza/"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/medallas-160617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="CINCO MEDALLAS PARA SONORA EN APERTURA DEL NACIONAL DE ATLETISMO DE PRIMERA FUERZA" /></a>
		</div>
		<div class="block-article-content-wrapper">
			<header>
				<div class="block-info-cat"><a class="bd-cat-link bd-cat-16" href="https://elobservadormexico.com/category/deportes/">Deportes</a>
</div>
				<h2 class="entry-title"><a href="https://elobservadormexico.com/deportes/cinco-medallas-para-sonora-en-apertura-del-nacional-de-atletismo-de-primera-fuerza/"><span>CINCO MEDALLAS PARA SONORA EN APERTURA DEL NACIONAL DE ATLETISMO DE PRIMERA FUERZA</span></a></h2>
			</header>
            <footer>
				                    <div class="bdaia-post-author-name">
						Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                    </div>
                    <div class="bdaia-post-date"><span class="bdayh-date">junio 16, 2017</span></div>
				            </footer>
			<p class="block-exb">Los atletas sonorenses sumaron un oro, tres platas y una de bronce, destacandoel 1-2 de Luis y Adrián Rivera, en salto de lo&#8230;</p>
		</div>
	</article>
</div><div class="block-article bd-col-md-6 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
						<a href="https://elobservadormexico.com/deportes/handball-sonorense-obtiene-cuatro-metales-en-nacionales/"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/Handball1-150617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="HANDBALL SONORENSE OBTIENE CUATRO METALES EN NACIONALES" /></a>
		</div>
		<div class="block-article-content-wrapper">
			<header>
				<div class="block-info-cat"><a class="bd-cat-link bd-cat-16" href="https://elobservadormexico.com/category/deportes/">Deportes</a>
</div>
				<h2 class="entry-title"><a href="https://elobservadormexico.com/deportes/handball-sonorense-obtiene-cuatro-metales-en-nacionales/"><span>HANDBALL SONORENSE OBTIENE CUATRO METALES EN NACIONALES</span></a></h2>
			</header>
            <footer>
				                    <div class="bdaia-post-author-name">
						Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                    </div>
                    <div class="bdaia-post-date"><span class="bdayh-date">junio 15, 2017</span></div>
				            </footer>
			<p class="block-exb">En la jornada de finales de balonmano lograron par de oros, una plata y otra de bronce en Olimpiada y Campeonato Juvenil. Tl&#8230;</p>
		</div>
	</article>
</div></div>
					</div>
				</div><!-- END Block7. -->
			</div><!-- END Bdaia Row7. -->

					<div class="bdaia-pagination">
		<span class="current">1</span><a href="https://elobservadormexico.com/page/2/" class="page" title="2">2</a><a href="https://elobservadormexico.com/page/3/" class="page" title="3">3</a><span class="extend">...</span><a href="https://elobservadormexico.com/page/20/" title="20">20</a><a href="https://elobservadormexico.com/page/2/" ><span class="bdaia-io bdaia-io-angle-right"></span></a><span class="pages">Pagina 1 de 20</span>	</div>
		</div>
		<div class="cfix"></div>

	<div class="bdaia-block-wrap bdaia-blog bdaia-block-id-IdGKEZbLMWLNDRC bdaia-block-cat-id-17"  data-block_nu="blog5" data-block_id="bdaia-block-id-IdGKEZbLMWLNDRC" data-num_posts="4" data-tag_slug="" data-cat_uid="17" data-cat_uids="17" data-max_nu="" data-total_posts_num="" >

		<h4 class="block-title"><span>ESPECTACULOS</span></h4>
		
			<div class="bdaia-row">
				<div class="bdaia-blocks bdaia-block6 bdaia-block7">
					<div class="bdaia-blocks-container">
						<div class="bd-block-row"><div class="block-article bd-col-md-6 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
						<a href="https://elobservadormexico.com/espectaculos/bromea-johnny-depp-sobre-asesinar-a-trump-video/"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/jhony-230617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="JOHNNY DEPP" /></a>
		</div>
		<div class="block-article-content-wrapper">
			<header>
				<div class="block-info-cat"><a class="bd-cat-link bd-cat-17" href="https://elobservadormexico.com/category/espectaculos/">Espectaculos</a>
</div>
				<h2 class="entry-title"><a href="https://elobservadormexico.com/espectaculos/bromea-johnny-depp-sobre-asesinar-a-trump-video/"><span>BROMEA JOHNNY DEPP SOBRE ASESINAR A TRUMP (VIDEO)</span></a></h2>
			</header>
            <footer>
				                    <div class="bdaia-post-author-name">
						Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                    </div>
                    <div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
				            </footer>
			<p class="block-exb">Durante su presentación el el festival de Glastonbury, el actor mencionó que &#8216;tal vez había llegado el momento de hace&#8230;</p>
		</div>
	</article>
</div><div class="block-article bd-col-md-6 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
						<a href="https://elobservadormexico.com/espectaculos/josh-peck-explica-por-que-no-invito-a-drake-a-su-boda/"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/josh-220617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="JOSH PECK" /></a>
		</div>
		<div class="block-article-content-wrapper">
			<header>
				<div class="block-info-cat"><a class="bd-cat-link bd-cat-17" href="https://elobservadormexico.com/category/espectaculos/">Espectaculos</a>
</div>
				<h2 class="entry-title"><a href="https://elobservadormexico.com/espectaculos/josh-peck-explica-por-que-no-invito-a-drake-a-su-boda/"><span>JOSH PECK EXPLICA POR QUÉ NO INVITÓ A DRAKE A SU BODA</span></a></h2>
			</header>
            <footer>
				                    <div class="bdaia-post-author-name">
						Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                    </div>
                    <div class="bdaia-post-date"><span class="bdayh-date">junio 22, 2017</span></div>
				            </footer>
			<p class="block-exb">&#8220;No tengo una buena respuesta para la gente que me pregunta todo el tiempo ‘¿Dónde está Drake?’ &#8220;, expresó. Simp&#8230;</p>
		</div>
	</article>
</div></div>
<div class="bd-block-row"><div class="block-article bd-col-md-6 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
						<a href="https://elobservadormexico.com/espectaculos/alejandro-sanz-persona-del-ano-para-los-latin-grammy-2017/"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/alejandro-190617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="ALEJANDRO SANZ, &#039;PERSONA DEL AÑO&#039; PARA LOS LATIN GRAMMY 2017" /></a>
		</div>
		<div class="block-article-content-wrapper">
			<header>
				<div class="block-info-cat"><a class="bd-cat-link bd-cat-17" href="https://elobservadormexico.com/category/espectaculos/">Espectaculos</a>
</div>
				<h2 class="entry-title"><a href="https://elobservadormexico.com/espectaculos/alejandro-sanz-persona-del-ano-para-los-latin-grammy-2017/"><span>ALEJANDRO SANZ, &#8216;PERSONA DEL AÑO&#8217; PARA LOS LATIN GRAMMY 2017</span></a></h2>
			</header>
            <footer>
				                    <div class="bdaia-post-author-name">
						Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                    </div>
                    <div class="bdaia-post-date"><span class="bdayh-date">junio 19, 2017</span></div>
				            </footer>
			<p class="block-exb">Ciudad de México.- Alejandro Sanz fue nombrado Persona del Año de la Academia Latina de la Grabación para el 2017. La academ&#8230;</p>
		</div>
	</article>
</div><div class="block-article bd-col-md-6 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
						<a href="https://elobservadormexico.com/espectaculos/ex-reina-de-belleza-sonorense-fue-victima-de-la-violencia/"><img width="384" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/vanessa-160617-384x220.jpg" class="attachment-bdaia-block11 size-bdaia-block11 wp-post-image" alt="EX REINA DE BELLEZA SONORENSE FUE VICTIMA DE LA VIOLENCIA" /></a>
		</div>
		<div class="block-article-content-wrapper">
			<header>
				<div class="block-info-cat"><a class="bd-cat-link bd-cat-17" href="https://elobservadormexico.com/category/espectaculos/">Espectaculos</a>
</div>
				<h2 class="entry-title"><a href="https://elobservadormexico.com/espectaculos/ex-reina-de-belleza-sonorense-fue-victima-de-la-violencia/"><span>EX REINA DE BELLEZA SONORENSE FUE VICTIMA DE LA VIOLENCIA</span></a></h2>
			</header>
            <footer>
				                    <div class="bdaia-post-author-name">
						Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                    </div>
                    <div class="bdaia-post-date"><span class="bdayh-date">junio 16, 2017</span></div>
				            </footer>
			<p class="block-exb">La modelo Vanessa López reveló el verdadero motivo por el que terminó su relación de 10 meses con el actor Eleazar Gómez. En&#8230;</p>
		</div>
	</article>
</div></div>
					</div>
				</div><!-- END Block7. -->
			</div><!-- END Bdaia Row7. -->

					</div>
	
	<div class="cfix"></div>
			<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.bdaia-block-id-FA48ZhDpj1OCd .carousel-nav .mo-next').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'FA48ZhDpj1OCd', 'next' );
				});
				jQuery('.bdaia-block-id-FA48ZhDpj1OCd .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'FA48ZhDpj1OCd', 'prev' );
				});
			});
		</script>
	
	<div class="bdaia-block-wrap bdaia-block5 bdaia-block-id-FA48ZhDpj1OCd bdaia-block-cat-id-18 bdaia-ajax-pagination-next_prev"  data-block_nu="b5" data-block_id="bdaia-block-id-FA48ZhDpj1OCd" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="18" data-cat_uids="" data-offset="" data-max_nu="8" data-total_posts_num="23" >

		<h4 class="block-title"><span>CIENCIA</span></h4>		<div class="bdaia-row">
			<div class="bdaia-blocks bdaia-block3 bdaia-block5">
				<div class="bdaia-blocks-container">
					<div class="bd-block-row">
<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-18" href="https://elobservadormexico.com/category/ciencia/">Ciencia</a>
</div>
										<a href="https://elobservadormexico.com/ciencia/el-hubble-realiza-la-observacion-que-einstein-creia-imposible/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/einstein-70617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="De izquierda a derecha, Ferdinand Ellerman, Albert Einstein, Walther Mayer y Edwin Hubble en el observatorio astronómico Mount Wilson." />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/ciencia/el-hubble-realiza-la-observacion-que-einstein-creia-imposible/"><span>EL &#8216;HUBBLE&#8217; REALIZA LA OBSERVACIÓN QUE EINSTEIN CREÍA IMPOSIBLE</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 7, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-18" href="https://elobservadormexico.com/category/ciencia/">Ciencia</a>
</div>
										<a href="https://elobservadormexico.com/ciencia/la-antartida-cada-vez-mas-vulnerable-a-nuevas-invasiones/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/antarrida-60617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="LA ANTÁRTIDA, CADA VEZ MÁS VULNERABLE A NUEVAS INVASIONES" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/ciencia/la-antartida-cada-vez-mas-vulnerable-a-nuevas-invasiones/"><span>LA ANTÁRTIDA, CADA VEZ MÁS VULNERABLE A NUEVAS INVASIONES</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 6, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-18" href="https://elobservadormexico.com/category/ciencia/">Ciencia</a>
</div>
										<a href="https://elobservadormexico.com/ciencia/edulcorante-artificial-ayuda-a-detectar-orina-en-las-albercas/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/alberca-310517-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="EDULCORANTE ARTIFICIAL AYUDA A DETECTAR ORINA EN LAS ALBERCAS" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/ciencia/edulcorante-artificial-ayuda-a-detectar-orina-en-las-albercas/"><span>EDULCORANTE ARTIFICIAL AYUDA A DETECTAR ORINA EN LAS ALBERCAS</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 1, 2017</span></div>
			        </footer>
	</article>
</div>
</div>
				</div>
			</div><!-- END Block5. -->
		</div><!-- END Bdaia Row5. -->

		<div class="bdayh-posts-load-wait">
			<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
		</div>

					<div class="carousel-nav">
				<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
				<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
			</div>
		
		
	</div>
	<!--/ END Block 05 /-->
	
	<div class="cfix"></div>
			<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.bdaia-block-id-mFJSTJZfcrRLA .carousel-nav .mo-next').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'mFJSTJZfcrRLA', 'next' );
				});
				jQuery('.bdaia-block-id-mFJSTJZfcrRLA .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'mFJSTJZfcrRLA', 'prev' );
				});
			});
		</script>
	
	<div class="bdaia-block-wrap bdaia-block5 bdaia-block-id-mFJSTJZfcrRLA bdaia-block-cat-id-19 bdaia-ajax-pagination-next_prev"  data-block_nu="b5" data-block_id="bdaia-block-id-mFJSTJZfcrRLA" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="19" data-cat_uids="" data-offset="" data-max_nu="7" data-total_posts_num="19" >

		<h4 class="block-title"><span>TECNOLOGIA</span></h4>		<div class="bdaia-row">
			<div class="bdaia-blocks bdaia-block3 bdaia-block5">
				<div class="bdaia-blocks-container">
					<div class="bd-block-row">
<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-19" href="https://elobservadormexico.com/category/tecnologia/">Tecnologia</a>
</div>
										<a href="https://elobservadormexico.com/tecnologia/apple-prepara-su-coche-autonomo/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/TIM-130617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="El CEO de Apple, Tim Cook, en la conferencia de desarrolladores de la compañía, la semana pasada, en California." />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/tecnologia/apple-prepara-su-coche-autonomo/"><span>APPLE PREPARA SU COCHE AUTÓNOMO</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 13, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-21" href="https://elobservadormexico.com/category/salud/">Salud</a>
</div>
										<a href="https://elobservadormexico.com/tecnologia/face2gene-la-app-que-ayudara-a-diagnosticar-enfermedades-raras/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/app-130617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="FACE2GENE, LA APP QUE AYUDARA A DIAGNOSTICAR ENFERMEDADES RARAS" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/tecnologia/face2gene-la-app-que-ayudara-a-diagnosticar-enfermedades-raras/"><span>FACE2GENE, LA APP QUE AYUDARA A DIAGNOSTICAR ENFERMEDADES RARAS</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 13, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-56" href="https://elobservadormexico.com/category/portada/">Portada</a>
</div>
										<a href="https://elobservadormexico.com/tecnologia/mexico-ultimo-lugar-de-la-ocde-en-conexiones-m2m/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/internet-90617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="MÉXICO, ÚLTIMO LUGAR DE LA OCDE EN CONEXIONES M2M" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/tecnologia/mexico-ultimo-lugar-de-la-ocde-en-conexiones-m2m/"><span>MÉXICO, ÚLTIMO LUGAR DE LA OCDE EN CONEXIONES M2M</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 9, 2017</span></div>
			        </footer>
	</article>
</div>
</div>
				</div>
			</div><!-- END Block5. -->
		</div><!-- END Bdaia Row5. -->

		<div class="bdayh-posts-load-wait">
			<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
		</div>

					<div class="carousel-nav">
				<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
				<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
			</div>
		
		
	</div>
	<!--/ END Block 05 /-->
	
	<div class="cfix"></div>
			<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.bdaia-block-id-YnwDz59lDpk2k .carousel-nav .mo-next').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'YnwDz59lDpk2k', 'next' );
				});
				jQuery('.bdaia-block-id-YnwDz59lDpk2k .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'YnwDz59lDpk2k', 'prev' );
				});
			});
		</script>
	
	<div class="bdaia-block-wrap bdaia-block5 bdaia-block-id-YnwDz59lDpk2k bdaia-block-cat-id-21 bdaia-ajax-pagination-next_prev"  data-block_nu="b5" data-block_id="bdaia-block-id-YnwDz59lDpk2k" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="21" data-cat_uids="" data-offset="" data-max_nu="6" data-total_posts_num="17" >

		<h4 class="block-title"><span>SALUD</span></h4>		<div class="bdaia-row">
			<div class="bdaia-blocks bdaia-block3 bdaia-block5">
				<div class="bdaia-blocks-container">
					<div class="bd-block-row">
<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-21" href="https://elobservadormexico.com/category/salud/">Salud</a>
</div>
										<a href="https://elobservadormexico.com/tecnologia/face2gene-la-app-que-ayudara-a-diagnosticar-enfermedades-raras/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/app-130617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="FACE2GENE, LA APP QUE AYUDARA A DIAGNOSTICAR ENFERMEDADES RARAS" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/tecnologia/face2gene-la-app-que-ayudara-a-diagnosticar-enfermedades-raras/"><span>FACE2GENE, LA APP QUE AYUDARA A DIAGNOSTICAR ENFERMEDADES RARAS</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 13, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-21" href="https://elobservadormexico.com/category/salud/">Salud</a>
</div>
										<a href="https://elobservadormexico.com/salud/no-comas-pollo-con-rayas-blancas/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/pollo-10617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="NO COMAS POLLO CON RAYAS BLANCAS" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/salud/no-comas-pollo-con-rayas-blancas/"><span>NO COMAS POLLO CON RAYAS BLANCAS</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 2, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-20" href="https://elobservadormexico.com/category/finanzas/">Finanzas</a>
</div>
										<a href="https://elobservadormexico.com/finanzas/el-tabaco-genera-gastos-por-1-4-billones-de-dolares-al-ano/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/cigarro-10617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/finanzas/el-tabaco-genera-gastos-por-1-4-billones-de-dolares-al-ano/"><span>EL TABACO GENERA GASTOS POR 1.4 BILLONES DE DÓLARES AL AÑO</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 2, 2017</span></div>
			        </footer>
	</article>
</div>
</div>
				</div>
			</div><!-- END Block5. -->
		</div><!-- END Bdaia Row5. -->

		<div class="bdayh-posts-load-wait">
			<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
		</div>

					<div class="carousel-nav">
				<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
				<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
			</div>
		
		
	</div>
	<!--/ END Block 05 /-->
	
	<div class="cfix"></div>
			<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.bdaia-block-id-wvHumnrhKvo4v .carousel-nav .mo-next').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'wvHumnrhKvo4v', 'next' );
				});
				jQuery('.bdaia-block-id-wvHumnrhKvo4v .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'wvHumnrhKvo4v', 'prev' );
				});
			});
		</script>
	
	<div class="bdaia-block-wrap bdaia-block5 bdaia-block-id-wvHumnrhKvo4v bdaia-block-cat-id-22 bdaia-ajax-pagination-next_prev"  data-block_nu="b5" data-block_id="bdaia-block-id-wvHumnrhKvo4v" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="22" data-cat_uids="" data-offset="" data-max_nu="8" data-total_posts_num="22" >

		<h4 class="block-title"><span>CULTURA</span></h4>		<div class="bdaia-row">
			<div class="bdaia-blocks bdaia-block3 bdaia-block5">
				<div class="bdaia-blocks-container">
					<div class="bd-block-row">
<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-22" href="https://elobservadormexico.com/category/cultura/">Cultura</a>
</div>
										<a href="https://elobservadormexico.com/internacional/lo-detenen-por-extraer-del-mar-un-anfora-de-1-800-anos/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/anfora-230617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Imagen del ánfora de 1.800 años recuperada por la policía de Jávea." />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/internacional/lo-detenen-por-extraer-del-mar-un-anfora-de-1-800-anos/"><span>LO DETENEN POR EXTRAER DEL MAR UN ÁNFORA DE 1.800 AÑOS</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-22" href="https://elobservadormexico.com/category/cultura/">Cultura</a>
</div>
										<a href="https://elobservadormexico.com/cultura/extrana-secta-rusa-obligaba-a-sus-seguidores-a-renunciar-a-sus-genitales/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/SECTA-230617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="EXTRAÑA SECTA RUSA OBLIGABA A SUS SEGUIDORES A RENUNCIAR A SUS GENITALES" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/cultura/extrana-secta-rusa-obligaba-a-sus-seguidores-a-renunciar-a-sus-genitales/"><span>EXTRAÑA SECTA RUSA OBLIGABA A SUS SEGUIDORES A RENUNCIAR A SUS GENITALES</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-22" href="https://elobservadormexico.com/category/cultura/">Cultura</a>
</div>
										<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/LINEAS-230617.jpg" alt="" />
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/cultura/descubren-el-autentico-significado-de-las-lineas-de-nazca/"><span>DESCUBREN EL AUTÉNTICO SIGNIFICADO DE LAS LÍNEAS DE NAZCA</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
			        </footer>
	</article>
</div>
</div>
				</div>
			</div><!-- END Block5. -->
		</div><!-- END Bdaia Row5. -->

		<div class="bdayh-posts-load-wait">
			<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
		</div>

					<div class="carousel-nav">
				<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
				<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
			</div>
		
		
	</div>
	<!--/ END Block 05 /-->
	
	<div class="cfix"></div>
			<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.bdaia-block-id-G10W17asn41mF .carousel-nav .mo-next').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'G10W17asn41mF', 'next' );
				});
				jQuery('.bdaia-block-id-G10W17asn41mF .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
					woohoo_blocks_ajax_js( 'G10W17asn41mF', 'prev' );
				});
			});
		</script>
	
	<div class="bdaia-block-wrap bdaia-block5 bdaia-block-id-G10W17asn41mF bdaia-block-cat-id-20 bdaia-ajax-pagination-next_prev"  data-block_nu="b5" data-block_id="bdaia-block-id-G10W17asn41mF" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="20" data-cat_uids="" data-offset="" data-max_nu="5" data-total_posts_num="15" >

		<h4 class="block-title"><span>FINANZAS</span></h4>		<div class="bdaia-row">
			<div class="bdaia-blocks bdaia-block3 bdaia-block5">
				<div class="bdaia-blocks-container">
					<div class="bd-block-row">
<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-20" href="https://elobservadormexico.com/category/finanzas/">Finanzas</a>
</div>
										<a href="https://elobservadormexico.com/finanzas/exige-la-coparmex-aumento-inmediato-del-salario-minimo-a-92-72-pesos/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/coparmex1-220617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="EXIGE LA COPARMEX AUMENTO INMEDIATO DEL SALARIO MÍNIMO A 92.72 PESOS" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/finanzas/exige-la-coparmex-aumento-inmediato-del-salario-minimo-a-92-72-pesos/"><span>EXIGE LA COPARMEX AUMENTO INMEDIATO DEL SALARIO MÍNIMO A 92.72 PESOS</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 22, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-20" href="https://elobservadormexico.com/category/finanzas/">Finanzas</a>
</div>
										<a href="https://elobservadormexico.com/finanzas/banxico-incrementa-a-7-la-tasa-de-interes-interbancaria/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/banxico-220617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="BANXICO INCREMENTA A 7% LA TASA DE INTERÉS INTERBANCARIA" />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/finanzas/banxico-incrementa-a-7-la-tasa-de-interes-interbancaria/"><span>BANXICO INCREMENTA A 7% LA TASA DE INTERÉS INTERBANCARIA</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 22, 2017</span></div>
			        </footer>
	</article>
</div>

<div class="block-article bd-col-md-4 bdaiaFadeIn">
	<article >
		<div class="block-article-img-container">
			<div class="block-info-cat"><a class="bd-cat-link bd-cat-20" href="https://elobservadormexico.com/category/finanzas/">Finanzas</a>
</div>
										<a href="https://elobservadormexico.com/finanzas/walmart-pide-a-sus-empleados-repartir-paquetes-tras-su-jornada-laboral/">
					<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/walmart-20617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Una oficina corporativa de Walmart." />				</a>
					</div>
		<header>
			<h2 class="entry-title"><a href="https://elobservadormexico.com/finanzas/walmart-pide-a-sus-empleados-repartir-paquetes-tras-su-jornada-laboral/"><span>WALMART PIDE A SUS EMPLEADOS REPARTIR PAQUETES TRAS SU JORNADA LABORAL</span></a></h2>
		</header>
        <footer>
			                <div class="bdaia-post-author-name">
					Por&nbsp;<a href="https://elobservadormexico.com/author/redaccion/" title="">Flor Cardenas </a>
                </div>
                <div class="bdaia-post-date"><span class="bdayh-date">junio 2, 2017</span></div>
			        </footer>
	</article>
</div>
</div>
				</div>
			</div><!-- END Block5. -->
		</div><!-- END Bdaia Row5. -->

		<div class="bdayh-posts-load-wait">
			<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
		</div>

					<div class="carousel-nav">
				<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
				<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
			</div>
		
		
	</div>
	<!--/ END Block 05 /-->
				</div>
			
<div class="bd-sidebar theia_sticky">
	<div class="cfix"></div>
	<div class="theiaStickySidebar">
		<div id="bdaia-widget-counter-2" class="widget bdaia-widget bdaia-widget-counter">
<h4 class="block-title"><span>Siguenos en Redes Sociales</span></h4>
<div class="widget-inner">

        <div class="bdaia-wc-inner bdaia-wc-style4">
            <ul class="social-counter-widget">
                <li class="social-counter-twitter"><a href="http://twitter.com/El_Observador_M" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span><span class="sc-num"></span><small>Seguidores</small></a></li> <li class="social-counter-facebook"><a href="http://www.facebook.com/El.Observador.Mexico" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span><span class="sc-num">6,063</span><small>Fans</small></a></li> <li class="social-counter-youtube"><a href="http://www.youtube.com/user/ElObservadorMexico" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span><span class="sc-num">2,881</span><small>Suscriptores</small></a></li>             </ul>
        </div> <!-- End Social Counter/-->
        </div>
</div><div id="mc4wp_form_widget-2" class="widget bdaia-widget widget_mc4wp_form_widget">
<h4 class="block-title"><span>Newsletter</span></h4>
<div class="widget-inner">
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-401" method="post" data-id="401" data-name="Default sign-up form" ><div class="bdaia-mc4wp-form-icon"><span class="bdaia-io bdaia-io-envelop"></span></div><p class="bdaia-mc4wp-bform-p">Lo mas reciente directo en tu correo!</p><div class="mc4wp-form-fields"><p>
	<label>Email : </label>
	<input type="email" name="EMAIL" placeholder="Escribe aqui tu correo Electronico" required />
</p>

<p>
	<input type="submit" value="Registrarse" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1498440022" /><input type="hidden" name="_mc4wp_form_id" value="401" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div><p class="bdaia-mc4wp-aform-p">No te preocupes, no mandamos spam :)</p></form><!-- / MailChimp for WordPress Plugin --></div>
</div><div id="bdaia-widget-e3-2" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>e3</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="http://veterinariadelsol.com.mx"  target="_blank" rel="nofollow"><img src="/wp-content/uploads/2017/06/veterinaria-del-sol-300.jpg" alt="" /></a></div></div>
</div>
		<script>
			jQuery(document).ready(function()
			{
				var tab_class = '.bdaia-widget-tabs#bdaia-tabs-2';

				jQuery( tab_class+" .bdaia-tab-container" ).hide();
				jQuery( tab_class+" .bdaia-tabs-nav li:first" ).addClass( "active" ).show();
				jQuery( tab_class+" .bdaia-tab-container:first" ).show();

				jQuery( tab_class+" .bdaia-tabs-nav li" ).click(function(event)
				{
					event.preventDefault();
					jQuery( tab_class+" .bdaia-tabs-nav li").removeClass( "active" );
					jQuery(this).addClass( "active" );
					jQuery( tab_class+" .bdaia-tab-container").hide();

					var act = jQuery(this).find( "a" ).attr( "href" );
					jQuery( act ).slideDown();

					return false;
				});
			});
		</script>
		<div class="widget bdaia-widget">

			<div class="bdaia-widget-tabs" id="bdaia-tabs-2">
				<div class="bdaia-wt-inner">

					<ul class="bdaia-tabs-nav">
						<li class="active">
							<a href="#tab1-bdaia-tabs-2">
								Popular							</a>
						</li>
						<li>
							<a href="#tab2-bdaia-tabs-2">
								Reciente							</a>
						</li>
						<li>
							<a href="#tab3-bdaia-tabs-2">
								Comentarios							</a>
						</li>
						<li>
							<a href="#tab4-bdaia-tabs-2">
								Etiquetas							</a>
						</li>
					</ul>

					<div class="bdaia-tab-content">
						<div class="bdaia-tab-container" id="tab1-bdaia-tabs-2">
							<div class="widget-inner">
								<div class="bdaia-wb-wrap bdaia-wb1">
									<div class="bdaia-wb-content">
										<div class="bdaia-wb-inner">
													<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													<a href="https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/profeco-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="Marco Antonio Guzmán Mendoza" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header><h3 class="entry-title"><a href="https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/"><span>CFE, MEGACABLE Y MECÁNICOS, LOS MÁS DEMANDADOS EN PROFECO</span></a></h3></header>
					<footer>
						
															<div class="bdaia-post-author-name"><a href="https://elobservadormexico.com/author/mario/" title="Entradas de Mario Madrigal" rel="author">Mario Madrigal</a></div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
				<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													<a href="https://elobservadormexico.com/nacional/descubren-en-mexico-una-especie-de-arana-gigante-nunca-antes-vista/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/04/arana-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="La recién descubierta araña errante de Sierra de Cacachilas. Museo de Historia Natural de San Diego" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header><h3 class="entry-title"><a href="https://elobservadormexico.com/nacional/descubren-en-mexico-una-especie-de-arana-gigante-nunca-antes-vista/"><span>DESCUBREN EN MÉXICO UNA ESPECIE DE ARAÑA GIGANTE NUNCA ANTES VISTA</span></a></h3></header>
					<footer>
						
															<div class="bdaia-post-author-name"><a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a></div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">abril 27, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
				<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													<a href="https://elobservadormexico.com/tecnologia/zuckerberg-ya-no-habla-de-realidad-virtual-sino-de-realidad-aumentada/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/04/face-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="El fundador y CEO de Facebook, Mark Zuckerberg, durante su intervención en la conferencia de desarrolladores de San José, California (EE UU)." />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header><h3 class="entry-title"><a href="https://elobservadormexico.com/tecnologia/zuckerberg-ya-no-habla-de-realidad-virtual-sino-de-realidad-aumentada/"><span>ZUCKERBERG YA NO HABLA DE REALIDAD VIRTUAL, SINO DE REALIDAD AUMENTADA</span></a></h3></header>
					<footer>
						
															<div class="bdaia-post-author-name"><a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a></div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">abril 27, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
				<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													<a href="https://elobservadormexico.com/internacional/acusan-a-mexicano-de-traficar-con-su-propia-hija-en-vuelo-de-united/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/04/racismo-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="ACUSAN A MEXICANO DE TRAFICAR CON SU PROPIA HIJA EN VUELO DE UNITED" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header><h3 class="entry-title"><a href="https://elobservadormexico.com/internacional/acusan-a-mexicano-de-traficar-con-su-propia-hija-en-vuelo-de-united/"><span>ACUSAN A MEXICANO DE TRAFICAR CON SU PROPIA HIJA EN VUELO DE UNITED</span></a></h3></header>
					<footer>
						
															<div class="bdaia-post-author-name"><a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a></div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">abril 27, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
												</div>
									</div>
								</div>
							</div>
						</div><!--/TAB1-->

						<div class="bdaia-tab-container" id="tab2-bdaia-tabs-2">
							<div class="widget-inner">
								<div class="bdaia-wb-wrap bdaia-wb1">
									<div class="bdaia-wb-content">
										<div class="bdaia-wb-inner">
													<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													<a href="https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/profeco-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="Marco Antonio Guzmán Mendoza" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header><h3 class="entry-title"><a href="https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/"><span>CFE, MEGACABLE Y MECÁNICOS, LOS MÁS DEMANDADOS EN PROFECO</span></a></h3></header>
					<footer>
						
															<div class="bdaia-post-author-name"><a href="https://elobservadormexico.com/author/mario/" title="Entradas de Mario Madrigal" rel="author">Mario Madrigal</a></div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
				<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													<a href="https://elobservadormexico.com/nogales/lopez-obrador-estara-en-sonora-el-08-de-julio/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/alejandro-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="LÓPEZ OBRADOR ESTARÁ EN SONORA EL 08 DE JULIO" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header><h3 class="entry-title"><a href="https://elobservadormexico.com/nogales/lopez-obrador-estara-en-sonora-el-08-de-julio/"><span>LÓPEZ OBRADOR ESTARÁ EN SONORA EL 08 DE JULIO</span></a></h3></header>
					<footer>
						
															<div class="bdaia-post-author-name"><a href="https://elobservadormexico.com/author/mario/" title="Entradas de Mario Madrigal" rel="author">Mario Madrigal</a></div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
				<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													<a href="https://elobservadormexico.com/nogales/empiezan-a-llegar-a-nogales-los-primeros-bochos/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/vochos-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="EMPIEZAN A LLEGAR A NOGALES LOS PRIMEROS BOCHOS" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header><h3 class="entry-title"><a href="https://elobservadormexico.com/nogales/empiezan-a-llegar-a-nogales-los-primeros-bochos/"><span>EMPIEZAN A LLEGAR A NOGALES LOS PRIMEROS BOCHOS</span></a></h3></header>
					<footer>
						
															<div class="bdaia-post-author-name"><a href="https://elobservadormexico.com/author/mario/" title="Entradas de Mario Madrigal" rel="author">Mario Madrigal</a></div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
				<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													<a href="https://elobservadormexico.com/nogales/baja-hoy-el-dolar-a-la-barrera-de-los-17-50-en-las-casas-de-cambio/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/cambio-230617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="BAJA HOY EL DÓLAR A LA BARRERA DE LOS 17.50 EN LAS CASAS DE CAMBIO" />							</a>
											</div>
								<div class="bwb-article-content-wrapper">
					<header><h3 class="entry-title"><a href="https://elobservadormexico.com/nogales/baja-hoy-el-dolar-a-la-barrera-de-los-17-50-en-las-casas-de-cambio/"><span>BAJA HOY EL DÓLAR A LA BARRERA DE LOS 17.50 EN LAS CASAS DE CAMBIO</span></a></h3></header>
					<footer>
						
															<div class="bdaia-post-author-name"><a href="https://elobservadormexico.com/author/mario/" title="Entradas de Mario Madrigal" rel="author">Mario Madrigal</a></div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">junio 23, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
												</div>
									</div>
								</div>
							</div>
						</div><!--/TAB2-->

						<div class="bdaia-tab-container" id="tab3-bdaia-tabs-2">
							<div class="widget-inner">
															</div>
						</div><!--/TAB3-->

						<div class="bdaia-tab-container" id="tab4-bdaia-tabs-2">
							<div class="tagcloud">
															</div>
						</div><!--/TAB4-->
					</div>
				</div>
			</div>

		</div>
		<div id="bdaia-social-links-3" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Social</span></h4>
<div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/El.Observador.Mexico" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/El_Observador_M" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-google-plus" title="Google+" href="https://plus.google.com/+elobservadormexico" target="_blank"><span class="bdaia-io bdaia-io-google-plus"></span></a>
<a class="none bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/ElObservadorMexico" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="/feed" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
</div>			</div>
		</div>
</div><div id="bdaia-widget-box3-2" class="widget bdaia-widget bdaia-box3"><h4 class="block-title"><span>VARIAS</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb3 bdaia-wb-idh2Vz0 bdaia-ajax-pagination-load_more" data-box_nu="wb3" data-box_id="bdaia-wb-idh2Vz0" data-paged="1" data-sort_order="comment_count" data-ajax_pagination="load_more" data-num_posts="4" data-tag_slug="" data-cat_uid="17" data-cat_uids="" data-max_nu="18" data-total_posts_num="72" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					<div class="bdaia-box-row">
		<div class="bdaia-wb-article bdaia-wba-bigs bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://elobservadormexico.com/espectaculos/beyonce-anuncia-programa-de-becas-para-mujeres-artistas/">
								<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/04/beyonce-260417-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="BEYONCÉ ANUNCIA PROGRAMA DE BECAS PARA MUJERES ARTISTAS" />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://elobservadormexico.com/espectaculos/beyonce-anuncia-programa-de-becas-para-mujeres-artistas/"><span>BEYONCÉ ANUNCIA PROGRAMA DE BECAS PARA MUJERES ARTISTAS</span></a></h3>
					</header>

					<footer>
						
							
							
							
											</footer>
				</div>
			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigs bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://elobservadormexico.com/espectaculos/maluma-abandona-entrevista-ante-incomoda-pregunta/">
								<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/maluma-310517-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="MALUMA ABANDONA ENTREVISTA ANTE INCÓMODA PREGUNTA" />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://elobservadormexico.com/espectaculos/maluma-abandona-entrevista-ante-incomoda-pregunta/"><span>MALUMA ABANDONA ENTREVISTA ANTE INCÓMODA PREGUNTA</span></a></h3>
					</header>

					<footer>
						
							
							
							
											</footer>
				</div>
			</article>
		</div>

		</div>
<div class="bdaia-box-row">
		<div class="bdaia-wb-article bdaia-wba-bigs bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://elobservadormexico.com/espectaculos/dictan-orden-de-detencion-contra-luis-miguel/">
								<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/04/luis-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Luis Miguel en el Arena México en 2012." />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://elobservadormexico.com/espectaculos/dictan-orden-de-detencion-contra-luis-miguel/"><span>DICTAN ORDEN DE DETENCIÓN CONTRA LUIS MIGUEL</span></a></h3>
					</header>

					<footer>
						
							
							
							
											</footer>
				</div>
			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigs bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://elobservadormexico.com/espectaculos/luis-miguel-queda-libre-tras-pagar-fianza-de-un-millon-de-dolares/">
								<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/05/luism-20517-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="LUIS MIGUEL QUEDA LIBRE TRAS PAGAR FIANZA DE UN MILLÓN DE DÓLARES" />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://elobservadormexico.com/espectaculos/luis-miguel-queda-libre-tras-pagar-fianza-de-un-millon-de-dolares/"><span>LUIS MIGUEL QUEDA LIBRE TRAS PAGAR FIANZA DE UN MILLÓN DE DÓLARES</span></a></h3>
					</header>

					<footer>
						
							
							
							
											</footer>
				</div>
			</article>
		</div>

		</div>
				</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-h2Vz0 .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'h2Vz0', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-h2Vz0">
					<div class="bdaia-wb-mb-inner">
						Cargar mas<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box3-2 .entry-title a:hover{color:#56B85A !important;}#bdaia-widget-box3-2 .sk-circle .sk-child:before{background:#56B85A !important;}#bdaia-widget-box3-2 .bdaia-wb-mb-inner{background:#56B85A !important;}#bdaia-widget-box3-2 h4.block-title:before{background:#56B85A !important;}#bdaia-widget-box3-2 h4.block-title span, #bdaia-widget-box3-2 h4.block-title a{color:#56B85A !important;}</style></div></div><div id="bdaia-widget-box5-2" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>Interesante</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idCK0kw bdaia-ajax-pagination-" data-box_nu="wb5" data-box_id="bdaia-wb-idCK0kw" data-paged="1" data-sort_order="random_posts" data-ajax_pagination="" data-num_posts="1" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="945" data-total_posts_num="945" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://elobservadormexico.com/nogales/se-intoxican-siete-integrantes-de-una-familia-en-canoas/"><span>SE INTOXICAN SIETE INTEGRANTES DE UNA FAMILIA EN CANOAS</span></a></h3>
					</header>

					<footer>
						
															<div class="bdaia-post-author-name">
									<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>								</div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">junio 12, 2017</span></div>
							
							
											</footer>
				</div>
									<div class="bwb-article-img-container">
													
							<a href="https://elobservadormexico.com/nogales/se-intoxican-siete-integrantes-de-una-familia-en-canoas/">
								<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/monoxido-120617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="SE INTOXICAN SIETE INTEGRANTES DE UNA FAMILIA EN CANOAS" />							</a>
											</div>
								<p class="block-exb">NOGALES, Sonora.- Siete personas integrantes de una familia, tres de ellos menores de edad, &hellip;</p>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		<style type="text/css">#bdaia-widget-box5-2 .entry-title a:hover{color:#E6A602 !important;}#bdaia-widget-box5-2 .sk-circle .sk-child:before{background:#E6A602 !important;}#bdaia-widget-box5-2 .bdaia-wb-mb-inner{background:#E6A602 !important;}#bdaia-widget-box5-2 h4.block-title:before{background:#E6A602 !important;}#bdaia-widget-box5-2 h4.block-title span, #bdaia-widget-box5-2 h4.block-title a{color:#E6A602 !important;}</style></div></div><div id="bdaia-widget-box7-2" class="widget bdaia-widget bdaia-box7"><h4 class="block-title"><span>NOTAS ALEATORIAS</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb7 bdaia-wb-idgCkOf bdaia-ajax-pagination-next_prev" data-box_nu="wb7" data-box_id="bdaia-wb-idgCkOf" data-paged="1" data-sort_order="random_7_day" data-ajax_pagination="next_prev" data-num_posts="1" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="71" data-total_posts_num="71" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="https://elobservadormexico.com/internacional/muere-bloguera-al-explotarle-un-sifon-de-cocina-de-gas-comprimido/" class="bdaia-text-gradient">
							<img width="320" height="220" src="https://elobservadormexico.com/wp-content/uploads/2017/06/rebeca-220617-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Rebecca Burger" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
                            <div class="block-info-cat" style="display: inline-block;"><a class="bd-cat-link bd-cat-13" href="https://elobservadormexico.com/category/internacional/">Internacional</a>
</div>
							<h3 class="entry-title"><a href="https://elobservadormexico.com/internacional/muere-bloguera-al-explotarle-un-sifon-de-cocina-de-gas-comprimido/"><span>MUERE BLOGUERA AL EXPLOTARLE UN SIFÓN DE COCINA DE GAS COMPRIMIDO</span></a></h3>
						</header>

						<footer>
							
																	<div class="bdaia-post-author-name">
										<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>									</div>
								
																	<div class="bdaia-post-date"><span class="bdayh-date">junio 22, 2017</span></div>
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idgCkOf .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'gCkOf', 'next' );
						});
						jQuery('.bdaia-wb-idgCkOf .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'gCkOf', 'prev' );
						});
											});
				</script>
										<div class="carousel-nav">
					<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
					<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
				</div>
								</div>

		<style type="text/css">#bdaia-widget-box7-2 .entry-title a:hover{color:#F54D3D !important;}#bdaia-widget-box7-2 .sk-circle .sk-child:before{background:#F54D3D !important;}#bdaia-widget-box7-2 .bdaia-wb-mb-inner{background:#F54D3D !important;}#bdaia-widget-box7-2 h4.block-title:before{background:#F54D3D !important;}#bdaia-widget-box7-2 h4.block-title span, #bdaia-widget-box7-2 h4.block-title a{color:#F54D3D !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>e3</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="https://www.facebook.com/FLORERIAORQUIDEANOGALES"  target="_blank" rel="nofollow"><img src="/wp-content/uploads/2017/06/orquidea.jpg" alt="" /></a></div></div>
</div><div id="bd-login-2" class="widget bdaia-widget bd-login">
<h4 class="block-title"><span>Login</span></h4>
<div class="widget-inner">
<div class="post-warpper">
        <div class="login_form">
            <form action="https://elobservadormexico.com/wp-login.php" method="post">
                <input type="text" name="log" id="log" size="30" placeholder="User Name"  value="Usuario"  />
                <input type="password" name="pwd" size="30" placeholder="Password" value="Contraseña" />
                <div class="remember">
                    <input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" />
                    Recordarme                    <button value="Ingresar" name="Submit" type="submit" class="btn">Ingresar</button>
                </div>
                <input type="hidden" name="redirect_to" value="/" />
                <ul class="login_list">
                    <li>
                        <a href="https://elobservadormexico.com/wp-login.php?action=lostpassword">
                            Olvidaste tu contraseña?                        </a>
                    </li>
                </ul>

            </form>
        </div>
    
</div>
</div>
</div>	</div>
</div>
		</div>
	</div><!-- END Home Container. -->

					</div>
						                                                <div class="bdaia-footer">
	                        
		<div class="bdaia-footer-widgets">
		<div class="bd-container">
			<div class="bdaia-footer-widgets-area footer-col-three">

									<div id="footer-first" class="footer-widget-inner">
						<div id="bdaia-widget-html-2" class="widget bdaia-widget bdaia-widget-html e3-trans"><h4 class="block-title"><span>About US</span></h4>
<div class="widget-inner">
<p>
<img src="/wp-content/uploads/2017/05/eom-logo-2.png" alt="" />
</p>
<p style="margin-top:25px;">
Woohoo is the ultimate News WordPress theme. It is clean, super flexible, responsive! This News, Newspaper WordPress theme sets the new standard with endless possibilities, and lifetime updates with newly requested features from our users. And its the most easy-to use theme on the market!
</p>
<p style="margin-top:20px;">
Built with HTML5 & CSS3, The clean News design can be used for any type of website: News, Blog, Minimal, Personal, Magazin, Newspaper, Products, etc.
</p></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Siguenos</span></h4>
<div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/El.Observador.Mexico" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/El_Observador_M" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-google-plus" title="Google+" href="https://plus.google.com/+elobservadormexico" target="_blank"><span class="bdaia-io bdaia-io-google-plus"></span></a>
<a class="none bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/ElObservadorMexico" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="/feed" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
</div>			</div>
		</div>
</div>					</div>
				
									<div id="footer-second" class="footer-widget-inner">
						<div id="bdaia-widget-box1-2" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Notas Populares</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idwZHPv bdaia-ajax-pagination-" data-box_nu="wb1" data-box_id="bdaia-wb-idwZHPv" data-paged="1" data-sort_order="popular" data-ajax_pagination="" data-num_posts="4" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="237" data-total_posts_num="945" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://elobservadormexico.com/internacional/acusan-a-maestra-de-preparatoria-de-tener-sexo-con-estudiantes/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/06/elizabeht-160617-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="Erin Elizabeth McAuliffe" />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://elobservadormexico.com/internacional/acusan-a-maestra-de-preparatoria-de-tener-sexo-con-estudiantes/"><span>ACUSAN A MAESTRA DE PREPARATORIA DE TENER SEXO CON ESTUDIANTES</span></a></h3>
					</header>

					<footer>
						
															<div class="bdaia-post-author-name">
									<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>								</div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">junio 16, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://elobservadormexico.com/nacional/hackean-cuenta-del-iepc-de-chiapas-da-like-a-cuentas-porno-gay/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/05/iepc-090517-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="HACKEAN CUENTA DEL IEPC DE CHIAPAS; DA LIKE A CUENTAS PORNO GAY" />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://elobservadormexico.com/nacional/hackean-cuenta-del-iepc-de-chiapas-da-like-a-cuentas-porno-gay/"><span>HACKEAN CUENTA DEL IEPC DE CHIAPAS; DA LIKE A CUENTAS PORNO GAY</span></a></h3>
					</header>

					<footer>
						
															<div class="bdaia-post-author-name">
									<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>								</div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">mayo 9, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://elobservadormexico.com/internacional/muere-conductor-de-uber-acuchillado-por-una-joven-pasajera/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/05/uber-310517-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="MUERE CONDUCTOR DE UBER ACUCHILLADO POR UNA JOVEN PASAJERA" />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://elobservadormexico.com/internacional/muere-conductor-de-uber-acuchillado-por-una-joven-pasajera/"><span>MUERE CONDUCTOR DE UBER ACUCHILLADO POR UNA JOVEN PASAJERA</span></a></h3>
					</header>

					<footer>
						
															<div class="bdaia-post-author-name">
									<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>								</div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">mayo 31, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
			<article class="with-thumb">

									<div class="bwb-article-img-container">
													
							<a href="https://elobservadormexico.com/estatal/todo-servidor-publico-debera-rendir-su-declaracion-patrimonial-2017/">
								<img width="104" height="74" src="https://elobservadormexico.com/wp-content/uploads/2017/05/contraloria-310517-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="TODO SERVIDOR PÚBLICO DEBERÁ RENDIR SU DECLARACIÓN PATRIMONIAL 2017" />							</a>
											</div>
				
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="https://elobservadormexico.com/estatal/todo-servidor-publico-debera-rendir-su-declaracion-patrimonial-2017/"><span>TODO SERVIDOR PÚBLICO DEBERÁ RENDIR SU DECLARACIÓN PATRIMONIAL 2017</span></a></h3>
					</header>

					<footer>
						
															<div class="bdaia-post-author-name">
									<a href="https://elobservadormexico.com/author/redaccion/" title="Entradas de Flor Cardenas" rel="author">Flor Cardenas</a>								</div>
							
															<div class="bdaia-post-date"><span class="bdayh-date">mayo 31, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>

						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		</div></div>					</div>
				
									<div id="footer-third" class="footer-widget-inner">
						<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Minuto a Minuto</span></h4>
<div class="widget-inner">
			<ul>
										<li>
							<a href="https://elobservadormexico.com/nogales/cfe-megacable-y-mecanicos-los-mas-demandados-en-profeco/">
								<span class="bdayh-date">junio 23, 2017</span>								<h3>CFE, MEGACABLE Y MECÁNICOS, LOS MÁS DEMANDADOS EN PROFECO</h3>
							</a>
						</li>
												<li>
							<a href="https://elobservadormexico.com/nogales/lopez-obrador-estara-en-sonora-el-08-de-julio/">
								<span class="bdayh-date">junio 23, 2017</span>								<h3>LÓPEZ OBRADOR ESTARÁ EN SONORA EL 08 DE JULIO</h3>
							</a>
						</li>
												<li>
							<a href="https://elobservadormexico.com/nogales/empiezan-a-llegar-a-nogales-los-primeros-bochos/">
								<span class="bdayh-date">junio 23, 2017</span>								<h3>EMPIEZAN A LLEGAR A NOGALES LOS PRIMEROS BOCHOS</h3>
							</a>
						</li>
												<li>
							<a href="https://elobservadormexico.com/nogales/baja-hoy-el-dolar-a-la-barrera-de-los-17-50-en-las-casas-de-cambio/">
								<span class="bdayh-date">junio 23, 2017</span>								<h3>BAJA HOY EL DÓLAR A LA BARRERA DE LOS 17.50 EN LAS CASAS DE CAMBIO</h3>
							</a>
						</li>
												<li>
							<a href="https://elobservadormexico.com/hermosillo/hermosillo-ciudad-piloto-en-mexico-para-mapear-ondas-de-calor/">
								<span class="bdayh-date">junio 23, 2017</span>								<h3>HERMOSILLO, CIUDAD PILOTO EN MÉXICO PARA MAPEAR ONDAS DE CALOR</h3>
							</a>
						</li>
									</ul>
		</div>
</div>					</div>
				
				
			</div>
		</div>
	</div><!--Widgets/-->

	                        
	                        
	                        <div class="bdaia-footer-area">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© Copyright 2017, El Observador Mexico | Diseño por <a href="http://nogalesenlinea.com">Nogales En Linea</a></span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        					                        <div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/El.Observador.Mexico" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/El_Observador_M" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-google-plus" title="Google+" href="https://plus.google.com/+elobservadormexico" target="_blank"><span class="bdaia-io bdaia-io-google-plus"></span></a>
<a class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/ElObservadorMexico" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="/feed" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
</div>				                        			                        </div>
		                        </div>
	                        </div>
                        </div><!--.bdaia-footer/-->
                    </div>
                </div>
            </div><!-- #page/-->
        </div><!-- .page-outer/-->

        
        <div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div>
<script>
    </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://elobservadormexico.com/wp-content/themes/woohoo/js/widget-ajax.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/themes/woohoo/framework/shorty/js/blocks.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elobservadormexico.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/plugins/short-code/js/shortcode.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/themes/woohoo/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/themes/woohoo/js/theia-sticky.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/themes/woohoo/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/themes/woohoo/js/min.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/themes/woohoo/js/userRating.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/themes/woohoo/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://elobservadormexico.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
    </body>
</html>